Touch ID Plugin for Cordova / PhoneGap
☆17Jun 12, 2014Updated 12 years ago
Alternatives and similar repositories for io.monaca.touchid
Users that are interested in io.monaca.touchid are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Hyperloop module for https://github.com/WenchaoD/FSCalendar☆12Jan 24, 2019Updated 7 years ago
- Cordova plugin to wake up Android devices☆16Nov 4, 2014Updated 11 years ago
- Angular Schema Form File Upload by Netzwerkplan☆13Feb 13, 2017Updated 9 years ago
- Cordova / PhoneGap Apple Watch Plugin for Apache Cordova☆261Dec 5, 2016Updated 9 years ago
- Implement the ApplePay request.☆17Oct 21, 2015Updated 10 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Simple Todo app for Titanium☆19Jul 31, 2019Updated 7 years ago
- Simple iOS 7 style rounded buttons with CSS☆34Nov 25, 2014Updated 11 years ago
- Javascript database that runs in node.js or browsers with localStorage☆21Oct 21, 2013Updated 12 years ago
- Passbook Plugin for Cordova/PhoneGap☆26Jan 16, 2020Updated 6 years ago
- ☆23May 22, 2026Updated 4 months ago
- Cordova Plugin for Progress HUD Notifications (via KVNProgress)☆11Sep 20, 2015Updated 11 years ago
- Handle all system messages (alerts) easily with this lightweight package.☆20Oct 1, 2013Updated 13 years ago
- Decentralized Tor Socks5 proxy cluster server written in Node.js.☆12Jun 22, 2023Updated 3 years ago
- Passerine's package manager.☆22Jul 29, 2022Updated 4 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Write AngularJS Modules Once. Build with RequireJS (AMD), Browserify (CommonJS), or simply concat.☆22Feb 20, 2016Updated 10 years ago
- A custom RDFa parser (based on green-turtle) to be registered with jsonld.js registerRDFParser method☆13Apr 28, 2023Updated 3 years ago
- Use the Vision & VisionKit framework with Appcelerator Titanium.☆23Apr 25, 2023Updated 3 years ago
- Use the iOS 10 SFSpeechRecognizer API in JavaScript with Appcelerator Hyperloop.☆22Mar 21, 2023Updated 3 years ago
- Appcelerator Titanium 5.0.0 Sample App☆24Oct 29, 2015Updated 10 years ago
- Utility methods related to public key cryptography to be used with distributed mutable storage☆15May 13, 2020Updated 6 years ago
- Vagrant box with the Typesafe Activator / play! framework☆19Jul 19, 2016Updated 10 years ago
- Scopes touch-web tabbed input navigation to input elements inside the same form☆23Jul 27, 2015Updated 11 years ago
- Automatically exported from code.google.com/p/sympycore☆11Aug 5, 2015Updated 11 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A reusable React.js component that compliments Draft.js with a line number gutter.☆14Feb 28, 2016Updated 10 years ago
- This repository contains the Parasol processor, which enables next-generation privacy preserving applications. Users can run arbitrary co…☆16Jul 11, 2026Updated 3 months ago
- A GraphQL interface over a connected Hyperdrive Daemon Client.☆14Jun 1, 2020Updated 6 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Chromevox only export of Chrome accessibility suite (https://code.google.com/p/google-axs-chrome/).☆13Mar 27, 2014Updated 12 years ago
- Dat link resolver [ DEPRECATED - More info on active projects and modules at https://dat-ecosystem.org/ ]☆18Jan 6, 2022Updated 4 years ago
- A Brackets extension to run Grunt tasks☆21Jul 5, 2013Updated 13 years ago
- RPC/XDR protocol compiler (from jungerl)☆15Oct 4, 2019Updated 7 years ago
- A JSON-formatted registry file to describe NFTs within a given wallet that should and should not be showcased☆16Sep 7, 2021Updated 5 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- JS and Dart implementations of a Mandelbrot animation☆15May 6, 2016Updated 10 years ago
- A Twilio Reminder App☆20Sep 29, 2014Updated 12 years ago
- Me (identity, onboarding, authentication, user switching, user profile, etc) extension for Bonfire☆20Sep 29, 2026Updated 2 weeks ago
- Brainf**k with threads and assertions, written in Python☆16Jan 8, 2015Updated 11 years ago
- The open source code of Dragon Shout App☆19Jan 26, 2023Updated 3 years ago
- ☆15Jun 7, 2017Updated 9 years ago
- Jupyter Kernel Protocol for rust☆14May 5, 2026Updated 5 months ago