Let user data be user data
☆15Mar 13, 2015Updated 11 years ago
Alternatives and similar repositories for ludbud
Users that are interested in ludbud are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- CouchDB client for Go☆11Aug 17, 2016Updated 10 years ago
- Simple Injector; Dependency Injection☆12Mar 6, 2017Updated 9 years ago
- tahoe-lafs backend drivers for no-cost cloud providers☆25May 2, 2015Updated 11 years ago
- An UNMAINTAINED Kinto.js+React project boilerplate.☆66Apr 6, 2016Updated 10 years ago
- ☆13Apr 24, 2018Updated 8 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Go bindings for the V8 JavaScript engine☆18Jun 6, 2017Updated 9 years ago
- Command line interface for couchdb☆25Mar 8, 2016Updated 10 years ago
- 🚨 It helps to know Y you got an Error.☆13Apr 7, 2026Updated 6 months ago
- Installation instructions and getting started☆13Jul 8, 2021Updated 5 years ago
- Clean and minimal JSDoc 3 Template / Theme, based on Minami☆12May 12, 2021Updated 5 years ago
- Not the fastest terminal colors library. Don't even ask about size.☆16Oct 1, 2021Updated 5 years ago
- PostgreSQL's libpq ported to the Zig build system☆16Jun 22, 2026Updated 3 months ago
- A Paper Mario: The Thousand-Year Door Save Exploit☆14Jan 28, 2026Updated 8 months ago
- Scaffold hybrid mobile apps with Elm + Vite + Capacitor☆19Feb 13, 2026Updated 8 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Small Firefox extension to publish selection of text with its context (date and URL for now) when Ctrl+Shift+U is pressed.☆16Dec 18, 2018Updated 7 years ago
- An easy way to test front-end libraries using browserify and mocha☆37Apr 28, 2017Updated 9 years ago
- A webmail app that sits on the tent protocol☆19Feb 9, 2014Updated 12 years ago
- A small and speedy finite state machine☆23Oct 4, 2018Updated 8 years ago
- A simple drum machine written in Elm with the Web Audio API☆14Aug 4, 2017Updated 9 years ago
- Allows users to put content in template 'blocks' which are defined in settings.py, it is useful for client sites when a developer can lis…☆18Jan 9, 2011Updated 15 years ago
- A Sublime Text package that toggles the minimap on when scrolling and toggles it off when not scrolling.☆19Aug 23, 2018Updated 8 years ago
- A simple hack to use GoReleaser to build, release, and publish Zig projects.☆18Mar 8, 2025Updated last year
- NodeInfo2 is an effort to create a standardized way of exposing metadata about a server.☆12Dec 29, 2019Updated 6 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- CouchDB Client for Go. Supports BulkSave and emulates couch.js API☆23Nov 6, 2016Updated 9 years ago
- An Internet wide Swarm cluster for x86 & ARM hosts☆11Apr 30, 2016Updated 10 years ago
- A port of the original xenogc to the atmega328☆13Jul 20, 2020Updated 6 years ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- A Gruvbox Inspired theme for tig☆20May 28, 2021Updated 5 years ago
- Scripts to automate my working patterns with Git repositories☆26Jan 18, 2024Updated 2 years ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- Go package to support Eddystone☆30Sep 9, 2026Updated last month
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Use JavaScript to generate human-readable ids from a lists of nouns and adjectives.☆20Jul 7, 2017Updated 9 years ago
- Returns a deep copy of an object with all functions converted to spies.☆21Jul 29, 2013Updated 13 years ago
- Small Unique Identifier - Quite like an ULID, but half smaller (64 bits).☆20Mar 26, 2026Updated 6 months ago
- La plateforme collaborative pour l’accessibilité☆19Oct 9, 2026Updated last week
- Set of scripts that make PhantomJS's environment more similar to Node.js.☆21May 5, 2021Updated 5 years ago
- I'm in your AWS account, edge bundling your security groups☆14Nov 16, 2017Updated 8 years ago