Charting for JSPerf
☆24Aug 5, 2011Updated 15 years ago
Alternatives and similar repositories for jsperfview
Users that are interested in jsperfview are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- a dumping ground for random mobile web samples☆15May 15, 2013Updated 13 years ago
- ☆22Jul 13, 2016Updated 10 years ago
- ☆21Jul 17, 2011Updated 15 years ago
- Boilerplate Template for Popcorn.js Project☆27Jan 19, 2015Updated 11 years ago
- Node script for JS-minification HTTP service☆16Apr 30, 2014Updated 12 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A modest proposal for using real physical units for web-based UIs.☆28May 2, 2012Updated 14 years ago
- Chrome extension to bind your keyboard's media keys to your favorite web-based music player.☆18Mar 31, 2011Updated 15 years ago
- Video screencasts in Chrome☆35Sep 26, 2011Updated 15 years ago
- Hacking around with WebRTC☆28Feb 27, 2012Updated 14 years ago
- ☆22Aug 1, 2012Updated 14 years ago
- Chrome Remote Shell library for Python (including evaluations)☆15Feb 16, 2011Updated 15 years ago
- Tool for capturing all your twitter favs☆21Mar 7, 2012Updated 14 years ago
- Mock async JavaScript libraries☆22Jan 2, 2016Updated 10 years ago
- CUZ WE NEED SOME MOTHER EFFING TEXT SHADOW☆38Jul 26, 2017Updated 9 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Cortex Plugin, a routing system for WordPress☆18Feb 23, 2016Updated 10 years ago
- Babel plugin for Regex+☆15Dec 16, 2025Updated 9 months ago
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- ☆33Oct 31, 2011Updated 14 years ago
- Documentation of namespaces for shared JavaScript interfaces☆49Oct 3, 2019Updated 7 years ago
- Pixel game written with Web Assembly☆16Sep 4, 2017Updated 9 years ago
- Open Source HTML5 Game Framework☆60Apr 16, 2017Updated 9 years ago
- get downloads stats for target npm profile☆10Apr 13, 2017Updated 9 years ago
- A robust & optimized ES3-compatible polyfill for the `Array.of` method in ECMAScript 6.☆16Sep 5, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- CSS properties in the wild☆15Jun 11, 2014Updated 12 years ago
- The set of canonical Unicode property names supported in ECMAScript RegExp property escapes.☆15Updated this week
- A parser for files in the Unicode database☆17Nov 17, 2019Updated 6 years ago
- A C# UnitOfWork Implementation For NHibernate. Supports WinForms and ASP.NET.☆12Oct 29, 2009Updated 16 years ago
- ☆15May 3, 2016Updated 10 years ago
- Generate a CommonJS module☆16Oct 31, 2025Updated 11 months ago
- This Ninject extension allows that child kernels can be defined.☆15Jul 1, 2018Updated 8 years ago
- Backbone Koans for QUnit☆43Feb 24, 2012Updated 14 years ago
- ☆10May 12, 2018Updated 8 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Markdown parser for Node.js☆12May 12, 2014Updated 12 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- This is a read-only mirror of the CRAN R package repository. acs — Download, Manipulate, and Present American Community Survey and Dece…☆11Feb 19, 2019Updated 7 years ago
- Pure Javascript based Component Library With SSR Support☆12Aug 23, 2023Updated 3 years ago
- Automatically add retina background images☆13May 17, 2020Updated 6 years ago
- Build 2019 Demos for Knowledge Mining Session☆10May 17, 2019Updated 7 years ago
- Wasm Debugging Stories☆16Oct 9, 2025Updated last year