Common care symbols drawn to fit a 32x32 pixel grid
☆47Jun 19, 2016Updated 10 years ago
Alternatives and similar repositories for Washicons
Users that are interested in Washicons are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Ellipsis plugin for jQuery (MIT)☆13Mar 10, 2015Updated 11 years ago
- Travelogue is a small travel inspired Kirby-theme☆16Nov 13, 2014Updated 11 years ago
- Check your server environment to see if it's up to scratch to support SilverStripe CMS / Framework (http://silverstripe.org)☆12Jul 6, 2017Updated 9 years ago
- MobileChief☆21Jan 31, 2013Updated 13 years ago
- Mail App with integrated OpenPGP encryption☆25Feb 19, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Collect routes from LA realtime bus feed☆12Jun 4, 2015Updated 11 years ago
- Shim is a node.js-based browser-compatibility tool that lets you synchronize several devices/browsers and surf the same pages simultaneou…☆12Mar 7, 2013Updated 13 years ago
- Experiments in *really* adaptive/responsive user experiences for the web☆78Jun 5, 2013Updated 13 years ago
- A simple theme to organize links using the Kirby CMS☆27Aug 10, 2026Updated 2 months ago
- ☆13Jan 15, 2019Updated 7 years ago
- This is the default Symphony workspace.☆13Jul 7, 2020Updated 6 years ago
- Desarrollo de aplicaciones con arquitectura mono-repositorio☆12Dec 19, 2023Updated 2 years ago
- Write to a writable file-stream that swaps out it's underlying file resources according to swapper and naming functions☆12Jul 15, 2013Updated 13 years ago
- A wrapper to use vfs instances remotely over a socket-like transport.☆12Jun 21, 2018Updated 8 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Simple 11ty config wrapper, for running Sass directly as custom template.☆11Sep 6, 2022Updated 4 years ago
- Ship energy usage data & UPS stats from Network-UPS-Tools to InfluxDB/MQTT☆11Jul 3, 2026Updated 4 months ago
- ☆13Mar 6, 2014Updated 12 years ago
- A really simple PHP framework like a template just to start whatever project you like simple and fast.☆14Mar 24, 2014Updated 12 years ago
- From the mind of Mark Boulton - "I’m defining a Sparkicon as a small, inline icon with additional link meta data to describe either the …☆162Dec 3, 2013Updated 12 years ago
- Provides Versioned DataObjects in SilverStripe☆21Nov 28, 2019Updated 6 years ago
- Tally Marks OpenType-SVG Font☆16Dec 3, 2019Updated 6 years ago
- Web GL Dice Rolling application☆10Jun 17, 2012Updated 14 years ago
- Lightweight Responsive CSS Grid System, build to be Simple Fast and Intuitive, only 1kb minified.☆115Jun 24, 2014Updated 12 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- OSS In-Line PHP Content Management System☆43Aug 22, 2013Updated 13 years ago
- Boilerplate template to quickly kick off a new SilverStripe project☆21Jul 12, 2016Updated 10 years ago
- Class to help add items to the WordPress 3.8+ At a Glance dashboard widget (and 3.7- Right Now widget too)☆45May 20, 2018Updated 8 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- ☆17Jan 16, 2013Updated 13 years ago
- Flowstay is a MacOS app that allows instant transcription across all your apps with auto-paste. Stay in your flow state. 2x faster typing…☆21Oct 27, 2026Updated last week
- An automated test suite for media queries and asset loading.☆71Apr 25, 2013Updated 13 years ago
- An easy and simple image slider based on jQuery☆10Jul 26, 2013Updated 13 years ago
- This is Now (Cloned)☆19Sep 24, 2013Updated 13 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A jQuery plugin for creating exceptional footnotes.☆927Jan 3, 2019Updated 7 years ago
- A JavaScript colour manipulation library written in CoffeeScript. jColour is inspired heavily by the SASS/Compass colour manipulation fun…☆15Jun 15, 2011Updated 15 years ago
- Symfony2 Bundle for creating Highcharts charts, fluently and with as little as possible of JavaScript.☆19Nov 8, 2015Updated 10 years ago
- User/pageview analytics☆10Apr 30, 2012Updated 14 years ago
- Scaffolds for use with the Windows Azure SDK for PHP☆15Apr 13, 2012Updated 14 years ago
- Symbol Representing Hardware And Software Processing Of Sensor Input☆16Aug 2, 2016Updated 10 years ago
- a moving team for your couch data. helps to export and import data from couchdb☆12Dec 6, 2012Updated 13 years ago