http://keepachangelog.com/ but for CONTRIBUTING.md
☆25Sep 18, 2017Updated 9 years ago
Alternatives and similar repositories for keep-contributing
Users that are interested in keep-contributing are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆14May 30, 2016Updated 10 years ago
- https://phptestfestbrasil.github.io/☆13Oct 30, 2017Updated 8 years ago
- R as a backend for web apps.☆10Mar 7, 2018Updated 8 years ago
- Improving the development of Spark applications deployed as jobs on AWS services like Glue and EMR☆10Jul 26, 2023Updated 3 years ago
- An R package for Poisson multivariate adaptive shrinkage.☆11Apr 15, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- My config and scripts for kubernetes on xen☆10Aug 21, 2017Updated 9 years ago
- ☆14Feb 7, 2022Updated 4 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Bulk convert from address to coordinates (latitude/longitude)☆13Dec 20, 2017Updated 8 years ago
- sciFLT is a Fuzzy Logic Toolbox for scilab☆11Oct 8, 2019Updated 7 years ago
- A compile time sized array of bits☆12Aug 15, 2021Updated 5 years ago
- An advanced modal-based bot for interacting with the ntfy.sh API☆13Sep 17, 2023Updated 3 years ago
- A small CLI to generate desktop notifications☆14Dec 14, 2017Updated 8 years ago
- ☆11Jan 3, 2023Updated 3 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- An index of formal complaint systems☆18Aug 23, 2018Updated 8 years ago
- FileLink Provider for WebDAV☆17May 9, 2025Updated last year
- ☆13May 22, 2023Updated 3 years ago
- A web-app to help you build grid-layouts for your web-app☆12Mar 8, 2021Updated 5 years ago
- ☆11Oct 5, 2023Updated 3 years ago
- Creating Debian Packages from CRAN Sources☆12Jul 1, 2020Updated 6 years ago
- Automatic license scanning and reports!☆17Feb 28, 2023Updated 3 years ago
- Functional tools for working with R arrays☆16Apr 19, 2024Updated 2 years ago
- ☆12Mar 19, 2024Updated 2 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- ☆12Aug 12, 2022Updated 4 years ago
- ☆13May 2, 2018Updated 8 years ago
- Converts non-clickable URLs and email addresses in text (plain or HTML) into clickable HTML links☆19Sep 28, 2026Updated 2 weeks ago
- Offline as of 2026-03-13☆16Mar 13, 2026Updated 7 months ago
- Repository created to show some concepts from "Projetando uma arquitetura expressiva" talk.☆15Mar 6, 2018Updated 8 years ago
- Dynamic Apache Zookeeper setup for AWS ECS☆13May 6, 2022Updated 4 years ago
- Provides classes for working with sets☆11Updated this week
- Some code to examine and modify your experience of Twitter.☆11May 30, 2020Updated 6 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Number names in R 2️⃣💬☆14Mar 15, 2024Updated 2 years ago
- Send Tautulli Stats via Webhook to Discord Channel☆10Oct 13, 2024Updated 2 years ago
- Tradução da documentação do React para PT_BR☆10Jul 17, 2017Updated 9 years ago
- Configure and deploy AWS GuardDuty.☆13Sep 9, 2025Updated last year
- Planejamento do ano de 2017 dos eventos do PHP Maranhão☆10Dec 18, 2017Updated 8 years ago
- ☆10Apr 21, 2026Updated 5 months ago