Vendor Neutral, Rust-Based Management UI and CLI for U2F/FIDO2 and other hardware security keys
☆72Oct 30, 2026Updated this week
Alternatives and similar repositories for keyroost
Users that are interested in keyroost are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- fido2-manage.exe and its GUI rewritten in C++☆23Oct 3, 2026Updated 3 weeks ago
- An open-source FIDO2 key management tool (additionally with a GUI and OTP and PIV features) under different platforms☆121Updated this week
- A self-hosted TOTP manager built with PHP☆18Jul 24, 2026Updated 3 months ago
- Provide full security provenance and agent attestations from source to runtime☆27Jun 28, 2026Updated 4 months ago
- A tool for generating maps with customizable markers.☆15Oct 31, 2024Updated last year
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- The simple & low-maintenance Go distributed actor framework and workflow engine☆85Updated this week
- TUI Editor inspired by nano and powered by Tree-Sitter☆11Dec 3, 2024Updated last year
- Pico Fido + Pico OpenPGP☆173Jul 23, 2026Updated 3 months ago
- 🛰A bash script to check if you have a gateway that could get you somewhere nice.☆13Dec 8, 2019Updated 6 years ago
- FIDO2 Key Automated Registration for Entra ID - PowerShell Solution☆17Sep 14, 2026Updated last month
- Log-Aggregation Tools for BIND 9 logs☆13Jan 6, 2026Updated 9 months ago
- Get the unique machine id of any host (without admin privileges)☆16Mar 31, 2026Updated 6 months ago
- Privacy-respecting native macOS browser with a fully local SearXNG instance. Source-available (PolyForm Noncommercial 1.0.0).☆10Jul 29, 2026Updated 3 months ago
- Python WiFi is a Python 3 module that provides read and write access to a wireless network card's capabilities using the Linux Wireless E…☆13Aug 26, 2016Updated 10 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A LaTex checklist environment☆32Sep 16, 2025Updated last year
- 📧 Implemented Keys, Algorithms (RFC9053), COSE (RFC9052) and CWT (RFC8392) in Go.☆24Sep 1, 2026Updated last month
- A Jekyll plugin that automatically minifies all Javascript files using the Google Closure Compiler☆10Sep 5, 2012Updated 14 years ago
- Android app to collect recipes from an online directory and cache them on the device☆13Jun 17, 2026Updated 4 months ago
- 📡 discord http interactions server written in golang☆10Aug 2, 2023Updated 3 years ago
- Platform software for Trusted Computing - TPM 2.0, Certificate Authority, and Web Services required to perform Local and Remote Attestati…☆22Apr 7, 2025Updated last year
- Lavalink Plugin Template Repository☆11Jun 23, 2024Updated 2 years ago
- Setting the system time over HTTPS☆10Dec 12, 2023Updated 2 years ago
- Run simple .go files as scripts☆15Jul 22, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- SWID and CoSWID manipulation library☆10Oct 4, 2026Updated 3 weeks ago
- A simple zsh completion file for borgbackup☆11Nov 16, 2017Updated 8 years ago
- ℁ Retrieve your external IP address via DNS☆16Mar 3, 2023Updated 3 years ago
- Fast binary serializer for PHP cache workloads. Decoder-optimized, beats igbinary on packed numerics, deep-nested structures, and same-cl…☆22Updated this week
- Open source program developed to simplify parcel tracking.☆11Feb 24, 2023Updated 3 years ago
- Crypto algorithms for use in Canokeys☆14Oct 19, 2026Updated last week
- Mirror of https://gitlab.com/crystal-forge/crystal-forge