A Social Idea Network Powered by PHP, PostgreSQL, jQuery, Bootstrap & other giants that we get to stand on their shoulders
☆12Jul 8, 2026Updated 3 months ago
Alternatives and similar repositories for ideachain
Users that are interested in ideachain are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Node + GraphQL(graphql-yoga) + Mongoose(MongoDB)/Sequelize(PostgreSQL)/Redis (on Docker) + React + react-apollo☆33Aug 26, 2019Updated 7 years ago
- Hospital & Doctor Information System from Bangladesh. It has also Doctor admin panel to update a doctors information. One can also bookin…☆11Aug 22, 2016Updated 10 years ago
- Hospital Management System project done during Computer Science and Engineering course at NIT Silchar, India.☆13Nov 24, 2014Updated 11 years ago
- Remove the annoying IDM (Internet Download Manager) idle window upon startup☆10Dec 14, 2020Updated 5 years ago
- Health Biography- codeigniter based website☆10Jun 3, 2018Updated 8 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Yii2 extension for export to Excel☆81Sep 12, 2019Updated 7 years ago
- Public SNIK Ontology. An ontology of information management in hospitals.☆18Jul 29, 2026Updated 3 months ago
- Processing high-throughput drug indication resources.☆21Mar 15, 2016Updated 10 years ago
- A fetch-based file downloader☆10Jan 29, 2016Updated 10 years ago
- An Android library for invoking system services in service manager☆12Apr 4, 2015Updated 11 years ago
- Sistema básico em python para automatizar consulta de óbito através de CPF e data de nascimento no site da Receita Federal☆26Jul 12, 2026Updated 3 months ago
- Clinic Management System web application is developed by using PHP & MySql and is designed to automate internal work flows and manage dif…☆12Mar 9, 2019Updated 7 years ago
- A visualization tool for Systems-Level Interactive Data Exploration☆13Jan 12, 2022Updated 4 years ago
- ☆12Oct 24, 2026Updated last week
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- "Open-source Dropbox" with added description features. It is a data storage and description platform designed to help researchers and oth…☆28Oct 12, 2022Updated 4 years ago
- If you have a Meizu M2 and you are unable to get root access or connect it through ADB, this guide is for you. The instructions that you …☆10Feb 6, 2016Updated 10 years ago
- Cool CSS Animation Demo in Ionic 4☆33Jan 7, 2023Updated 3 years ago
- Collection of Practicals, Files, and Assignments submitted throughout my B.Tech☆14Feb 10, 2025Updated last year
- Analysies of gene expression data using Gene Ontology☆10Sep 3, 2025Updated last year
- The complete book on Reactjs. Live at:☆105Feb 17, 2026Updated 8 months ago
- A json version of the OpenCyc-latest.owl Ontology☆13Oct 27, 2011Updated 15 years ago
- Apollo 2.X Docker Image☆10Jun 18, 2019Updated 7 years ago
- Financial Industry Regulatory Ontology☆11Nov 16, 2016Updated 9 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Cataloging pharmacotherapies in clinical trial from ClinicalTrials.gov☆26Jun 17, 2016Updated 10 years ago
- My repository of ontologies☆12Feb 21, 2018Updated 8 years ago
- Adicionar um cargo específico de um servidor em todos os seus membros☆31Aug 5, 2026Updated 2 months ago
- The Timeline Ontology is centered around the notion of timeline, seen here as a way to identify a temporal backbone. A timeline may suppo…☆17May 27, 2020Updated 6 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- ACE View is a natural language based ontology and rule editor. ACE View uses Attempto Controlled English (ACE) in the front-end, and Web …☆11Dec 16, 2018Updated 7 years ago
- HomeBrew Tap for SapMachine.☆16Updated this week
- Transforming SemRep Predications into an Open Biomedical Linked Data Resource☆11Jan 26, 2018Updated 8 years ago
- HPO Annotation QC☆12Nov 24, 2025Updated 11 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A structured controlled vocabulary for the anatomy of fungi☆12Jul 15, 2025Updated last year
- PHP Simple Scheduler - set occurrence expressions and get next x execution dates [Cron, Crontab, Task Scheduler]☆23May 18, 2026Updated 5 months ago
- Scanomatic☆11Oct 12, 2023Updated 3 years ago
- Logos for RDF formats (RDF/XML, N-Triples, RDFa, SPARQL, R2RML, SHACL) in PNG and SVG☆12Mar 21, 2019Updated 7 years ago
- eXtasy: Variant Prioritization by Genomic Data Fusion☆13Feb 19, 2014Updated 12 years ago
- Sémantický slovník pojmů☆14Oct 20, 2026Updated last week
- hentai game manager, mostly for f95, but might add other sites later☆14Oct 19, 2026Updated last week