Laravel Package for the ArCaptcha
☆12Jul 20, 2024Updated 2 years ago
Alternatives and similar repositories for arcaptcha-laravel
Users that are interested in arcaptcha-laravel are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Arcaptcha library implementation in Golang to validate captcha.☆11Feb 19, 2023Updated 3 years ago
- arCaptcha Component Library for ReactJS☆15Jun 20, 2026Updated 4 months ago
- ☆14Jun 3, 2022Updated 4 years ago
- Persian AdminLte Laravel☆12Nov 1, 2021Updated 5 years ago
- Graduation API☆19Nov 1, 2018Updated 8 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- A PWA for the community of students of CEIT Department at Amirkabir U of Technology (Class of 2018)☆25Nov 19, 2018Updated 7 years ago
- Final project in Bale Messenger's Golang backend trainee program.☆11Mar 25, 2022Updated 4 years ago
- Automates Bank Mellat marriage loan requests using Node.js and Puppeteer, with OTP handling.☆11Aug 15, 2025Updated last year
- express advanced routing system☆13May 23, 2022Updated 4 years ago
- Realtime chat mini-application using Socket.io as the websocket, React as the frontend, Node as the backend, and MongoDB as the database.☆11Nov 8, 2021Updated 4 years ago
- Frame API Build on JSON Web Tokens☆15Nov 13, 2023Updated 2 years ago
- Athenz-Agent is a sidecar agent that wraps both ZPE and ZPU to facilitate development. It helps developers to concentrate on their softwa…☆11Apr 13, 2021Updated 5 years ago
- Solve Sudoku with Python and genetic algorithm☆10Dec 21, 2018Updated 7 years ago
- Building microservices in Go and Python using gRPC and TLS/SSL authentication☆19Dec 26, 2018Updated 7 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆13Jan 25, 2021Updated 5 years ago
- Making Zero Interest Loans for Ether HODLers☆10Jun 9, 2019Updated 7 years ago
- Laravel package to verify users with a one-time password (OTP)☆37Jul 29, 2024Updated 2 years ago
- Some RSA attacks with sage☆11Nov 15, 2016Updated 9 years ago
- This is a Screenshot as a Service☆24Jul 22, 2021Updated 5 years ago
- Checklist of the most important security countermeasures when designing, testing, and releasing your API☆10Jan 22, 2022Updated 4 years ago
- A great tool for solving persian letter math captcha types !☆15Jun 13, 2024Updated 2 years ago
- twitter clone front-end for Internet Engineering course - fall 99 built by go+echo☆18Jan 28, 2021Updated 5 years ago
- deep learning project☆10Jul 24, 2019Updated 7 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- NaBot is a Rasa-based, smart medical chatbot. It can retrieve medicines and lab tests information for users just by chatting with it.☆17Oct 11, 2021Updated 5 years ago
- 📧 Implemented Keys, Algorithms (RFC9053), COSE (RFC9052) and CWT (RFC8392) in Go.☆24Sep 1, 2026Updated 2 months ago
- A pure Go library for interacting with USB HID devices, supporting Linux, macOS, and Windows.☆31Sep 1, 2026Updated 2 months ago
- مجموعه ای از جملات به زبان فارسی برای پروژه common voice موزیلا☆16Sep 1, 2020Updated 6 years ago
- PHP Universal Database Library - connects to and generates queries for SQL Servers☆29Jan 17, 2026Updated 9 months ago
- Refactored version. A telegram bot to rip timetables from SIMConnect☆13Mar 27, 2023Updated 3 years ago
- فرگشت ۱۰۱ تلاشی است جهت فراهم کردن بنیانهای درک فرگشت برای فارسیزبانان☆13Oct 15, 2026Updated 2 weeks ago
- A sample project on working with Graphql and Golang.☆21Sep 1, 2020Updated 6 years ago
- CVE-2018-19320 LPE Exploit☆11Jun 19, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Bring some logic to js waterfalls☆23Sep 23, 2018Updated 8 years ago
- CNNPRE: A CNN-Based Protocol Reverse Engineering Method☆10Jan 13, 2026Updated 9 months ago
- A Private Untraceable CryptoCurrency , Based on CryptoNote Technology.☆11Jun 17, 2020Updated 6 years ago
- Instagram Fullscreen Live☆14Dec 19, 2020Updated 5 years ago
- Golang Implementation Of Zarinpal Checkout☆25Jul 12, 2022Updated 4 years ago
- Back-end boilerplate implementation in GO - ECHO, with sample demonstration, best practices and modular support (to do hot integration in…☆25Oct 10, 2019Updated 7 years ago
- My BSc Thesis: Design and Implementation of a Real-Time Object Tracking system☆11Feb 12, 2021Updated 5 years ago