Simple service to verify phone numbers or provide 2nd factor authentication.
☆50Jul 28, 2014Updated 12 years ago
Alternatives and similar repositories for DIY-2FA
Users that are interested in DIY-2FA are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A few scripts to tweak the gnome 3 ui. xdotool required.☆10Dec 14, 2017Updated 8 years ago
- One single end point to get started with your selenium codebase in a go☆11Aug 19, 2020Updated 6 years ago
- BestKit makes the Best Swift☆11Mar 5, 2017Updated 9 years ago
- The alternative for var_dump function☆10Nov 23, 2019Updated 6 years ago
- The iOS SDK for ChatSecure-Push-Server☆16Oct 27, 2019Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Fedora Loves Python 3D Printable Staffs☆13Mar 10, 2017Updated 9 years ago
- ☆12Jun 8, 2018Updated 8 years ago
- Collection of configuration files that can be used as good starting points to secure different services and tools☆17Jul 12, 2026Updated 3 months ago
- Swift 2.2 inside an ubuntu 15.10 docker container☆12Dec 3, 2015Updated 10 years ago
- Composer plugin to isolate project dependencies by prefixing their namespace☆10May 26, 2021Updated 5 years ago
- A personal music streaming server that works.☆16Dec 8, 2018Updated 7 years ago
- This package provides convenient methods to integrate the NeverBounce API into your project.☆24Nov 27, 2023Updated 2 years ago
- Sample web app for DB+SQL workshop☆10May 6, 2017Updated 9 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- cutter2 is simple QuickTime movie editor - with powerful key shortcuts.☆11Oct 7, 2026Updated last week
- SKTask help you to easly manage asynchronous task sequentially or parallely☆35May 30, 2015Updated 11 years ago
- Repo for data surrounding fast food nutrition and ingredients☆10Nov 11, 2018Updated 7 years ago
- Shell-independent task manager.☆14Jun 29, 2026Updated 3 months ago
- The design files for CocoaPods☆13Aug 7, 2017Updated 9 years ago
- ☆11Oct 10, 2016Updated 10 years ago
- Browser-based JS subtitles synchronizer☆16Sep 1, 2018Updated 8 years ago
- NativeBase Header component for react-navigation☆12Mar 14, 2017Updated 9 years ago
- TVmaze scraper for Kodi☆12Oct 4, 2026Updated last week
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- API for swiftenv to return the available versions of Swift☆26May 1, 2023Updated 3 years ago
- Laravel 5 Remote REST Adapter☆10Nov 14, 2016Updated 9 years ago
- related model builder library☆27Apr 30, 2018Updated 8 years ago
- at2x() plugin for rework, formerly included in core☆15Jul 17, 2014Updated 12 years ago
- Backup and restore native Arrays and Objects to/from Redis in realtime☆31Oct 29, 2020Updated 5 years ago
- An opensource project similar to HoneyDocs☆26Oct 10, 2015Updated 11 years ago
- Bootstrap 4 Kitchen Sink☆11May 10, 2018Updated 8 years ago
- A subclass of UIView that shows vertically scrolling status messages. The previous message scrolls up and fades when a new one is set.☆12Jun 5, 2015Updated 11 years ago
- AppLaud Cloud source☆16Apr 19, 2012Updated 14 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Simplest subscription billing for Laravel using Stripe☆14Jun 12, 2015Updated 11 years ago
- A Visual Studio Code extension to lint Swift with SwiftLint☆13Nov 30, 2018Updated 7 years ago
- Unofficial Nexmo Rest Client☆15Nov 17, 2016Updated 9 years ago
- Automatically converts your firefox browser into a hacking tool by installing required plugins.☆12Jun 26, 2017Updated 9 years ago
- This is the PHP Client for MailWizz's API.☆15Aug 4, 2026Updated 2 months ago
- A slightly modified and extended version of Monokai based on Monokai Extened with support added for highlighted levels of JSON based on M…☆11Jan 8, 2022Updated 4 years ago
- ☆14Mar 16, 2018Updated 8 years ago