EntryDNS application
☆22Oct 23, 2015Updated 10 years ago
Alternatives and similar repositories for entrydns
Users that are interested in entrydns are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- CoreOS VMware tutorial☆13Mar 9, 2015Updated 11 years ago
- An etcd cluster management tool☆19Jan 4, 2018Updated 8 years ago
- Coleção do Ensino Médio - Livro Aberto de Matemática☆12May 18, 2023Updated 3 years ago
- Baidu 100G Chasiss Switch hardware spec☆12Sep 20, 2017Updated 9 years ago
- Technical Analysis Library☆12Aug 25, 2012Updated 14 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Orange C Compiler IDE☆16Mar 22, 2020Updated 6 years ago
- Free open source software combining the best of wiki and CMS with community building-features.☆12Apr 30, 2013Updated 13 years ago
- Simple PHP and SQLite3 script for keeping track of your hosting, VPS, and dedicated services.☆12Jul 4, 2015Updated 11 years ago
- Simplest subscription billing for Laravel using Stripe☆14Jun 12, 2015Updated 11 years ago
- ☆11Jan 25, 2022Updated 4 years ago
- A simple storage class inspired by the redis api on top of Sqlite.☆16Dec 8, 2015Updated 10 years ago
- Perl extensions for the rxvt-unicode terminal emulator☆17Dec 1, 2014Updated 11 years ago
- a little sample to use plain JDBC in order to store crawled data into a PostgreSQL database☆10Feb 2, 2022Updated 4 years ago
- Running and managing background tasks☆12Mar 25, 2020Updated 6 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Smallest usable Editor in less than 800 lines of C☆18Apr 15, 2017Updated 9 years ago
- Framework for rapid development of Ansible modules in Haskell programming language.☆14Aug 20, 2022Updated 4 years ago
- Consul seed provider for Cassandra DB☆23Aug 7, 2026Updated 2 months ago
- furter development of the prairie openid server originally developed by barnraiser.com☆33Jun 24, 2016Updated 10 years ago
- Software for controlling PW-Sat2 student satellite Ground Station☆14Jan 21, 2022Updated 4 years ago
- Over-SSH onboarding☆12Aug 2, 2016Updated 10 years ago
- code for UniK Hub backend☆10Aug 22, 2016Updated 10 years ago
- Poio API is a free and open source Python library to access and search data from language documentation in your linguistic analysis workf…☆18May 18, 2018Updated 8 years ago
- Haskell bot for HipChat☆10Aug 8, 2016Updated 10 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- simple read only ini parser☆16Feb 22, 2026Updated 7 months ago
- Single page LaTeX resume and cover letter template☆10May 22, 2020Updated 6 years ago
- NodeInfo2 is an effort to create a standardized way of exposing metadata about a server.☆12Dec 29, 2019Updated 6 years ago
- Angular authorization based on Django REST Framework tokens in Coffee Script☆11May 18, 2016Updated 10 years ago
- An implementation of Envoy External Authorization☆11Aug 1, 2025Updated last year
- DEPRECATED Python part of img.bi which process POST- and GET- requests.☆20Jan 15, 2016Updated 10 years ago
- A simple and extensible webmail☆16Oct 28, 2025Updated 11 months ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Neofetch Utils - A set of C programs to print system information.☆26Jan 24, 2019Updated 7 years ago
- A simple, personal OpenID provider written in PHP☆116Sep 4, 2026Updated last month
- Universal Color Picker.☆21Jul 24, 2022Updated 4 years ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- I'm in your AWS account, edge bundling your security groups☆14Nov 16, 2017Updated 8 years ago
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago