Create Your own GraphQL API with admin panel based on Pimcore
☆31Oct 23, 2019Updated 6 years ago
Alternatives and similar repositories for pimcore-graphql
Users that are interested in pimcore-graphql are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Notifications bundle for pimcore 5☆15Nov 26, 2018Updated 7 years ago
- Recaptcha v3 bundle for Symfony☆13Jan 11, 2021Updated 5 years ago
- Adds the missing Workflow GUI to Pimcore☆19Dec 27, 2018Updated 7 years ago
- Bundle Generate community bundle provides tools to generate bundle skeletons for Pimcore to speed up bundle development.☆16Mar 24, 2026Updated 6 months ago
- Pimcore - Toolbox☆68Feb 25, 2026Updated 7 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Universal tool to anonymize database. GDPR (General Data Protection Regulation) data protection act supporting tool.☆381Jun 17, 2022Updated 4 years ago
- GraphQL API POC for early Shopware 6.0. Not maintained since then☆16Aug 7, 2024Updated 2 years ago
- Import Bundle for Pimcore☆16Sep 15, 2026Updated last month
- Data Definitions Plugin for Pimcore☆80Sep 15, 2026Updated last month
- "Microservices Architecture for eCommerce" is an Open Source Book on Microservices and Headless eCommerce. Feel invited to contribute! Re…☆380Dec 12, 2022Updated 3 years ago
- Headless Prismic CMS implementation to Vue-storefront☆31Mar 22, 2019Updated 7 years ago
- Frontend Permission Toolkit community bundle provides a way to configure permissions for frontend applications in data objects.☆20Oct 7, 2026Updated last week
- Pimcore - i18n Manager☆27Feb 25, 2026Updated 7 months ago
- LDAP bundle for Pimcore☆26Jan 25, 2024Updated 2 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Create Symfony forms at record speed using PHP 8 attributes!☆31Mar 14, 2024Updated 2 years ago
- ☆16Jun 17, 2024Updated 2 years ago
- The example use cases for Traefik Proxy - The Cloud Native Application Proxy☆11Oct 14, 2021Updated 5 years ago
- Pimcore Object, Asset and Document Restriction & Frontend Authentication☆55Feb 25, 2026Updated 7 months ago
- Bundle to integrate EventSauce into Symfony☆15Dec 3, 2025Updated 10 months ago
- ☆23Mar 22, 2019Updated 7 years ago
- Output Data Config Toolkit community bundle adds some additional tools for formatting data outputs to Pimcore.☆20Oct 1, 2026Updated 2 weeks ago
- A curated list of API Platform libraries, resources and shiny things.☆12Nov 22, 2021Updated 4 years ago
- Customer Data Framework community bundle adds capability for management of customer data to Pimcore.☆83Apr 20, 2026Updated 5 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Hardened Docker Configuration for Magento 2. Deploy production, secure, flexible and reusable docker infrastructure for Magento 2 in a ma…☆43Updated this week
- END OF LIFE - DO NOT USE ANYMORE!☆18Sep 18, 2019Updated 7 years ago
- Vue.js component library for a unified UI of dashboard widgets https://npmjs.org/@nextcloud/vue-dashboard☆13Jul 31, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- The Magento SecurityBundle provides additional security features for your e-commerce application.☆16Mar 12, 2014Updated 12 years ago
- Simple Docker-Compose Configuration for Pimcore 5☆75Apr 5, 2021Updated 5 years ago
- Import maildir contents to WildDuck☆16Jul 15, 2024Updated 2 years ago
- A PHP library to stream large XML files as DOM elements☆16Nov 11, 2025Updated 11 months ago
- Tools to record times.☆15Feb 25, 2018Updated 8 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- Insomnia plugin to acquire Azure AD access tokens☆11Jun 14, 2026Updated 4 months ago
- OpenImmo library☆49Updated this week
- 🔍🛍 Official Doofinder search module for PrestaShop. Transform product discovery with AI-driven accuracy, conversational assistants, and…☆13Oct 5, 2026Updated last week
- PHP implementation of the IDP part of SAML Single SignOn protocol☆31Jun 21, 2022Updated 4 years ago
- Adds a Keycloak service to ddev☆16Aug 27, 2026Updated last month
- ☆11Jan 16, 2024Updated 2 years ago
- Community development (ideas, discussions, support)☆10Jul 17, 2017Updated 9 years ago