☆22Jul 24, 2026Updated 3 months ago
Alternatives and similar repositories for Slaptop
Users that are interested in Slaptop are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A personal second brain for Claude Code: a Markdown vault compiled into cited wiki pages, with a deterministic Python engine.☆20Oct 19, 2026Updated last week
- List-related additions to SwiftUI.☆26Aug 21, 2026Updated 2 months ago
- ABANDONED: Convert a few types of Objective-C objects (see the readme) to and from XPC objects.☆29Jan 12, 2012Updated 14 years ago
- Parcel is a JMAP server implementation in Go.☆13Dec 29, 2014Updated 11 years ago
- DirectX implementation on Metal☆19Updated this week
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A cross-platform named-pipe implementation.☆10Aug 18, 2013Updated 13 years ago
- ☆12Updated this week
- ☆13Sep 14, 2011Updated 15 years ago
- Simple log monitoring service that uses ntfy for alerts.☆13Updated this week
- The Most Readable & Concise AutoLayout Swift Code☆13Apr 24, 2026Updated 6 months ago
- Passive creature collection game — catch creatures as you code☆25May 1, 2026Updated 5 months ago
- ☆11Mar 24, 2025Updated last year
- 💻 The macOS menu bar app to picture-in-picture any window.☆32Feb 7, 2025Updated last year
- Point browser☆17Oct 15, 2026Updated 2 weeks ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A Python program designed to give recommendations directly inside Jellyfin based on your watch history.☆16Oct 16, 2026Updated 2 weeks ago
- ☆11Updated this week
- Pixelmator Pro image format (.pxd) library☆11Feb 5, 2023Updated 3 years ago
- A demonstration of a custom NSIncrementalStore for Core Data☆14Nov 16, 2013Updated 12 years ago
- CFD solver for 3D unstructured grids using the finite volume method☆17Updated this week
- Robust and performant Swift implementation of RFC6570 URI Template☆15Oct 23, 2026Updated last week
- The TensorFlow Fortran Binding (TFFB) library allows to load and evaluate Keras models directly from Fortran.☆10Jun 23, 2023Updated 3 years ago
- A Python library for parsing Microsoft Visio files (.vsdx, .vsd) — extracted from vsdview☆10Sep 17, 2026Updated last month
- Swift Mime Email Parsing and Validation, as per RFC5322 and RFC6532☆11Apr 19, 2020Updated 6 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Companion code for series of blog posts about MVC pattern on iOS or OSX and how to refactor to keep code sane.☆15Feb 20, 2015Updated 11 years ago
- This is meant to be a ray tracer in golang☆12Dec 31, 2023Updated 2 years ago
- pongoOS☆11Nov 13, 2025Updated 11 months ago
- ☆24Jun 17, 2023Updated 3 years ago
- Pomme Notes theme for Obsidian☆19Jul 2, 2026Updated 3 months ago
- PRIMAL is a high-performance mathematical optimization solver for linear, mixed-integer, quadratic, and conic programming, designed as a …☆22Updated this week
- A native Markdown editor for macOS with rendered and Markdown views in a single pane.☆56Updated this week
- StormLab is a stochastic rainfall generator that supports nonstationary space-time rainfall simulations for continental-scale river basin…☆14Feb 5, 2026Updated 8 months ago
- Multi Physics Analysis Program☆10May 26, 2024Updated 2 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A simple library to deal with maildir folders☆26Aug 2, 2026Updated 2 months ago
- Grab news from NNTP servers☆14Mar 20, 2024Updated 2 years ago
- Deploy Xcode-built apps beyond the local network — install signed iOS apps from macOS to a paired iPhone over Tailscale, including across…☆45Sep 17, 2026Updated last month
- Manage your Kubernetes clusters without bloat and telemetry☆73Sep 6, 2026Updated last month
- Provides the interconversion between .mqo&.mqx and .pmx, and supports bone information of Metasequoia Ver4☆10Mar 16, 2017Updated 9 years ago
- A JMAP parser/generator in Rust☆15Aug 17, 2022Updated 4 years ago
- build and package Inkscape on macOS☆10Updated this week