phpMyFAQ - Open Source FAQ web application for PHP 8.4+ and MySQL, PostgreSQL and other databases
☆623Nov 5, 2026Updated this week
Alternatives and similar repositories for phpMyFAQ
Users that are interested in phpMyFAQ are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- The PHP QA Website☆67Apr 25, 2025Updated last year
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Question2Answer is a free and open source platform for Q&A sites, running on PHP/MySQL.☆1,671Aug 20, 2024Updated 2 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- ☆11Apr 21, 2015Updated 11 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ☆11Sep 26, 2019Updated 7 years ago
- Multi-provider authentication framework for PHP☆1,625May 15, 2020Updated 6 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Event-driven, non-blocking I/O with PHP.☆9,086Oct 6, 2026Updated last month
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- Yii 2 CMS and starter application☆16May 21, 2021Updated 5 years ago
- phpfreechat is a simple web based chat☆349Mar 26, 2016Updated 10 years ago
- Scripts for setting up debian servers using ansible☆10Jan 15, 2014Updated 12 years ago
- phpSysInfo: a customizable PHP script that displays information about your system nicely☆1,415Oct 31, 2026Updated last week
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- HumHub is an Open Source Enterprise Social Network. Easy to install, intuitive to use and extendable with countless freely available modu…☆6,779Updated this week
- A multithreaded application server for PHP, written in PHP.☆960Apr 15, 2023Updated 3 years ago
- PHPCI is a free and open source continuous integration tool specifically designed for PHP.☆2,383Jun 11, 2020Updated 6 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Database management in a single PHP file☆7,944Updated this week
- The most awesome validation engine ever created for PHP☆6,035Updated this week
- A handful of tools for PHP developers.☆706Jun 15, 2014Updated 12 years ago
- ImageWorkshop is a PHP5.3+ library that helps you to manage images based on GD library☆852Jun 13, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Requests for PHP is a humble HTTP request library. It simplifies how you interact with other sites and takes away all your worries.☆3,570Oct 20, 2026Updated 2 weeks ago
- PHP StackOverflow Clone☆330Nov 27, 2018Updated 7 years ago
- Bolt is a simple CMS written in PHP. It is based on Silex and Symfony components, uses Twig and either SQLite, MySQL or PostgreSQL.☆4,133Jun 27, 2023Updated 3 years ago
- PECL MySQL X DevAPI☆18Jul 27, 2024Updated 2 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- phpBB Development: phpBB is a popular open-source bulletin board written in PHP. This repository also contains the history of version 2.☆2,108Updated this week
- A simple PHP Gantt Class☆426Oct 2, 2015Updated 11 years ago
- The official PHProjekt 6 repository.☆101May 22, 2013Updated 13 years ago
- The modern, simple and intuitive PHP unit testing framework.☆1,439Oct 30, 2025Updated last year
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Site da newsletter http://www.asemanaphp.com.br☆17May 30, 2016Updated 10 years ago
- A PHP security library - no longer actively maintained☆205Mar 21, 2020Updated 6 years ago
- Build PHP Regex expressions using fluent setters and English language terms☆46May 1, 2018Updated 8 years ago
- Better error reporting for PHP, and prettier too!☆1,327Oct 16, 2021Updated 5 years ago
- A minimalist jQuery prompt plugin for the 21st Century.☆14May 4, 2015Updated 11 years ago
- Native PHP template system☆1,528Jan 10, 2026Updated 9 months ago
- The most featured Geocoder library written in PHP.☆3,969Oct 3, 2026Updated last month