A docker image for easy deployment of SimpleSAMLphp as either an Identity Provider or as a Service Provider.
☆26Jan 12, 2024Updated 2 years ago
Alternatives and similar repositories for docker-simplesamlphp
Users that are interested in docker-simplesamlphp are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- SimpleSAMLphp using Docker Compose.☆17Oct 18, 2023Updated 3 years ago
- A SimpleSAMLphp (ssp) base-image☆24Jan 26, 2024Updated 2 years ago
- ARCHIVED!!! MinIO S3-compatible object storage solution for DDEV☆11Sep 12, 2026Updated last month
- Dependency vulnerability auditor for PHP☆14Jun 5, 2023Updated 3 years ago
- Queue Monitoring tool. Track sent, consumed messages. Consumers performances.☆11Aug 30, 2026Updated 2 months ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Code to go along with the figma DB diagram creator video☆14Feb 11, 2025Updated last year
- Grafana with Let's Encrypt Using Docker Compose☆25Updated this week
- CURRENTLY NOT FUNCTIONAL: A lets-encrypt plugin for Icecast2☆13Mar 4, 2017Updated 9 years ago
- Example project files for the corresponding blog post: http://www.newtriks.com/2013-06-11-automating-angularjs-with-yeoman-grunt-and-bowe…☆13Jun 12, 2013Updated 13 years ago
- Browser automation for Golang using Selenium and Cucumber☆11Aug 2, 2017Updated 9 years ago
- 基于原生Swoole与go-cqhttp实现的多进程异步处理服务器。快速使用PHP构建机器人应用,提供封装的API及方法快速方便的开发。命名来源于星宫六喰☆11Nov 25, 2022Updated 3 years ago
- PHP Integration with Form.io☆14Apr 27, 2023Updated 3 years ago
- Ruby gem implementation of the White Similarity Algorithm☆13Mar 2, 2014Updated 12 years ago
- node-sqlite3 fork with CentOS 7 support☆11Jul 4, 2026Updated 3 months ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Using This python .ipynb Script on Google Colab you can directly Transfer/download Torrent in your Google Drive Account☆14Jul 2, 2022Updated 4 years ago
- JavaFX application for e-paper displays☆10Oct 23, 2020Updated 6 years ago
- The "Symfony Bundle Skeleton" is an application to create reusable Symfony bundles.☆10Jul 25, 2026Updated 3 months ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Simple but useful generic reload library for Java projects.☆13Jun 16, 2023Updated 3 years ago
- Automated Certificate Generator & Email Sender with Google Apps Script☆10Aug 22, 2024Updated 2 years ago
- Android app that stream microphone (intgrated or jack) over UDP☆13Oct 5, 2020Updated 6 years ago
- A Github issue viewer apps☆11Aug 15, 2022Updated 4 years ago
- Sparse Boolean linear algebra for Nvidia Cuda, OpenCL and CPU computations☆16Aug 19, 2022Updated 4 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A simple Neural Network made without frameworks☆10Aug 30, 2021Updated 5 years ago
- Mocking a vercel blob server ONLY FOR LOCAL DEVELOPMENT.☆14Aug 4, 2025Updated last year
- This repo is created for the tutorial at☆11Feb 24, 2018Updated 8 years ago
- TinyWebDB System written in PHP☆15Sep 7, 2020Updated 6 years ago
- Kumpulan script nuyul cryptocurency termux dari berbagai sumber channel youtube dan sudah ada sumber dan link websitenya☆13Aug 14, 2022Updated 4 years ago
- A simple rules engine in Spring-Boot and Nashorn☆13Jul 4, 2018Updated 8 years ago
- Open source Workflow and Process Engine written in Grails☆15Aug 26, 2026Updated 2 months ago
- Aplikasi alumni menggunakan codeigniter dan materialize css framework☆13Nov 13, 2018Updated 7 years ago
- A Tablet for Reading Books in Virtual Reality.☆14Jul 29, 2022Updated 4 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Server Tweaker is a modification to Project Zomboid with random tweaks☆11Sep 26, 2026Updated last month
- ☆14Jul 18, 2023Updated 3 years ago
- customPiOs based raspbian modifications optimized for easy embedded use☆20Jun 7, 2022Updated 4 years ago
- A language server that handles hover information in package.json files☆22Dec 15, 2025Updated 10 months ago
- 将Arcaea游戏状态实时显示到Discord中☆13Jul 23, 2021Updated 5 years ago
- still in progress ... Invoice system based on Laravel + Vue.js☆16Mar 21, 2018Updated 8 years ago
- ☆13Jul 25, 2026Updated 3 months ago