CURRENTLY NOT FUNCTIONAL: A lets-encrypt plugin for Icecast2
☆13Mar 4, 2017Updated 9 years ago
Alternatives and similar repositories for lets-encrypt-icecast
Users that are interested in lets-encrypt-icecast are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Default syntax highlighter for GitBook☆12Aug 30, 2018Updated 8 years ago
- ☆13Feb 28, 2017Updated 9 years ago
- Nodal Angular SPA Initializer & Helpers☆10Feb 27, 2016Updated 10 years ago
- A suite of tools for dealing with tumblr☆11May 6, 2020Updated 6 years ago
- re-implements window.crypto.signText and exposes it to content☆11Aug 7, 2019Updated 7 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Color scheme editor for SublimeText, Textmate and a bunch of other text editors☆12May 17, 2022Updated 4 years ago
- A lightweight REST interface for upgrading, restarting, and bootstrapping new hosts into an existing Container Management cluster.☆15Aug 26, 2016Updated 10 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- A Lua scripting environment for RPG Maker 2003.☆12Jul 14, 2014Updated 12 years ago
- Automagically issue certificates for encrypted hosts in Aerys.☆12Nov 25, 2015Updated 10 years ago
- a simple-to-use imagebot for twitter☆12Nov 20, 2014Updated 11 years ago
- Experimental replacement for Django's get_absolute_url() method.☆17Sep 28, 2009Updated 17 years ago
- View vim plugin manuals (help) like man in zsh☆21Aug 19, 2014Updated 12 years ago
- Pythonista☆12Apr 23, 2017Updated 9 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Bazaarvoice iOS SDK for Developers☆12Aug 13, 2026Updated 2 months ago
- Node module for using GitHub Releases feature☆15Sep 28, 2022Updated 4 years ago
- Transit Daemon is an automated Internet gateway publishing tool for community networks.☆17Jan 1, 2018Updated 8 years ago
- rmarchiv Website Script☆10Aug 8, 2026Updated 2 months ago
- OpenWRT Firewall rules viewer☆13May 11, 2025Updated last year
- yamaha dx7 synthesizer emulator using supercollider, Go, and the sc package☆13Sep 16, 2017Updated 9 years ago
- A django-based web receiver for Scrup which stores screencaptures on S3.☆15Mar 9, 2010Updated 16 years ago
- Syntax definitions for various languages & markups.☆13Jan 19, 2017Updated 9 years ago
- Calculates CRC checksums for input data.☆13Aug 25, 2026Updated last month
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Allows automatic fetching of public certs from a TLS service☆12Oct 5, 2020Updated 6 years ago
- Simple Web IDE made for Pythonista☆10Feb 15, 2016Updated 10 years ago
- Bot to anonymously send E2EE messages over Signal to a subscriber list.☆12Oct 10, 2026Updated last week
- A golang implementation of the soulseek protocol☆14Mar 14, 2021Updated 5 years ago
- Ui Framework based on Bootstrap and Ruby on Rails☆13Apr 24, 2025Updated last year
- A node.js client library for the eXist-db Native XML Database.☆15Feb 19, 2019Updated 7 years ago
- CoreDNS plugin to use ACME for getting your TLS/SSL certs☆13Aug 16, 2021Updated 5 years ago
- ☆15Mar 28, 2015Updated 11 years ago
- [DEPRECATED] rbenv plugin for $GEM_HOME and user gems install location☆15Oct 1, 2022Updated 4 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- This build has been moved - see README.md☆11Dec 12, 2019Updated 6 years ago
- This package allows reading and writing bettercap's session recordings.☆14Apr 8, 2019Updated 7 years ago
- A tiny utility library for Android to get the global app context without overriding the application class.☆11Oct 9, 2016Updated 10 years ago
- dumpsym.exe source code☆16Nov 29, 2019Updated 6 years ago
- An implementation of IronFunctions on Rancher☆11Sep 12, 2017Updated 9 years ago
- Specialised bot for periodical grabs and video/audio/etc. webpage scrapes.☆11Dec 3, 2017Updated 8 years ago
- A sample application using the Bazaarvoice API to show incoming product reviews animated on a Google Earth based globe☆10Nov 30, 2015Updated 10 years ago