Serial protocol to control an autoterm diesel heater and gain information from it.
☆26Sep 27, 2021Updated 5 years ago
Alternatives and similar repositories for autoterm-air-2d-serial-control
Users that are interested in autoterm-air-2d-serial-control are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A set of scripts to integrate autotherm diesel heater into home assistant.☆39Nov 2, 2023Updated 2 years ago
- A operating system for custom build vans☆21Jun 23, 2022Updated 4 years ago
- Diese benutzerdefinierte Komponente integriert das VAN PI CORE Board mit Home Assistant und ermöglicht es dir, die Systeme deines Vans üb…☆16Nov 17, 2025Updated 11 months ago
- A MQTT connector for devices in your camper!☆24Apr 24, 2026Updated 5 months ago
- Victron BlueSmart IP22 Charger ve.direct interface☆19Sep 23, 2023Updated 3 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- 50% addition to the Voyager family☆10May 27, 2019Updated 7 years ago
- An attempt to make Home Assistant MQTT bridge for the Vevor Diesel Heater (and probably a lot of other ones)☆35Aug 14, 2024Updated 2 years ago
- 🤖 AI Profile Picture Maker☆11Nov 30, 2020Updated 5 years ago
- Control your IR controlled MaxxAir from Home Assistant via ESPHome☆25Jul 7, 2026Updated 3 months ago
- ☆15Jan 1, 2024Updated 2 years ago
- A working port of Adobe Brackets to Android with local file access.☆13Jul 7, 2013Updated 13 years ago
- ☆21Dec 20, 2023Updated 2 years ago
- Basic ESPNow proxy component for esphome supporting unicast and broadcast.☆11Jul 19, 2025Updated last year
- ☆10May 18, 2021Updated 5 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Scrape and structure raw data from the Norwegian parliament's API.☆12Oct 1, 2026Updated 2 weeks ago
- CutbyCaschy Ctrl for diesel heater. Piggy-back interface to 4button RF remote☆20Mar 13, 2024Updated 2 years ago
- Documentation of the BLE protocol that Vevor heaters use, and a simple library to simplify its use.☆13Mar 28, 2024Updated 2 years ago
- Solar tracker system with ARDUINO or ESP32☆14Mar 2, 2025Updated last year
- A Home Assistant integration to track recurring home maintenance tasks☆46Feb 23, 2026Updated 7 months ago
- Universal ESP32 Diesel Hydronic/Heater controller☆16Oct 12, 2024Updated 2 years ago
- ☆47Oct 8, 2026Updated last week
- RP2040 based 3D Vision emitter.☆22Apr 19, 2026Updated 5 months ago
- Decoder of binary serial stream from HAN port of power meters in Norway☆15Jul 21, 2025Updated last year
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Get information from, and control various Google devices.☆21Oct 10, 2020Updated 6 years ago
- esp-idf build system template for M5Stack Core2.☆13Jan 1, 2023Updated 3 years ago
- Backup a MySQL database to S3 with Docker!☆17Jun 27, 2018Updated 8 years ago
- ☆16Apr 26, 2020Updated 6 years ago
- Validate and generate norwegian identity numbers☆17Apr 20, 2022Updated 4 years ago
- ☆12Nov 21, 2022Updated 3 years ago
- Data Points is a Home Assistant integration for recording timestamped events and then using them as analytical context across charts, lis…☆33Updated this week
- A free, fast and accurate routine to compute the position of the Sun☆21Feb 13, 2024Updated 2 years ago
- collectd "Exec" plugin for MQTT☆22Jun 13, 2016Updated 10 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- ☆16Feb 24, 2026Updated 7 months ago
- FW for DIY 3DConnexion space mouse☆24Jan 14, 2026Updated 9 months ago
- Query collections of Norwegian legal resources, powered by LangChain and GPT-4.☆17Nov 7, 2023Updated 2 years ago
- Laser show controller for Raspberry Pi☆55Nov 13, 2016Updated 9 years ago
- HTTP based python script for API access and router management of the TP-Link Archer C50☆38Jul 1, 2021Updated 5 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Sep 6, 2026Updated last month
- ESPHome External component that allows controll of bluetooth enabled populat chnese diesel heaters☆17Aug 27, 2026Updated last month