DEPRECATED: Dynamic property management at scale
☆22Dec 11, 2023Updated 2 years ago
Alternatives and similar repositories for propsd
Users that are interested in propsd are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Backup and restore Cassandra DB to AWS S3☆13Oct 12, 2016Updated 9 years ago
- Minimal container for modern PHP applications following the PSR11 standard☆16Oct 4, 2017Updated 9 years ago
- How to use sinatra and mcollective to build a dashboard☆15Jul 23, 2011Updated 15 years ago
- ustats - Basic statistics for each upstream backend with NGINX☆29Nov 20, 2016Updated 9 years ago
- Packer build tools and examples for HashiConf 2015☆11Sep 29, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A simple tool for bulk adding/updating/removing tags from AWS resources.☆13Jan 8, 2016Updated 10 years ago
- Sky is an open source, behavioral analytics database.☆17May 21, 2014Updated 12 years ago
- Ruby gem to access many AWS services☆10Jul 29, 2022Updated 4 years ago
- Pragmatic Network Security for Cloud and Hybrid Networks☆10Nov 24, 2015Updated 10 years ago
- Create multi-format Asciidoc books from the command line - using Docker☆14Nov 11, 2020Updated 5 years ago
- A Python library to emit Sensu events that the Yelp Sensu Handlers can understand for Self-Service Sensu Monitoring☆14Sep 18, 2026Updated 3 weeks ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- A utility for coordinating service rollouts☆15Feb 28, 2019Updated 7 years ago
- markdown to html converter with bash as templating language, written in 100% pure bash, macgyver-style documentation generator☆13May 28, 2020Updated 6 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- [DEPRECATED] The data aggregator cumulates/filters information provided by one or more loader and routes them to one or more persistence …☆16Dec 5, 2017Updated 8 years ago
- A dashing dashboard, widget, and job to display the status of your haproxy cluster☆10Dec 18, 2015Updated 10 years ago
- A proxy to fan out a single request to multiple prometheus servers and merge the responses☆12Feb 22, 2019Updated 7 years ago
- ☆16Jan 19, 2022Updated 4 years ago
- Active HAProxy Load Balancer as a Rancher Service☆15Jan 3, 2020Updated 6 years ago
- Import scripts for existing mood tracking app data☆13Dec 8, 2022Updated 3 years ago
- Vagrant/virtualbox setup to provide local docker image cache☆12Feb 19, 2016Updated 10 years ago
- Skeleton for a Cuba-based JSON API.☆16Apr 7, 2015Updated 11 years ago
- Robust key-value store abstraction for DynamoDB and more☆20Jan 4, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Arlo + HomeKit☆11Oct 11, 2016Updated 9 years ago
- a limited shell☆14Aug 11, 2015Updated 11 years ago
- A parser, written in PHP, for logs generated by git log☆18Jan 16, 2020Updated 6 years ago
- Linux daemon that replicates events to a central ElasticSearch server in real-time☆17Dec 5, 2012Updated 13 years ago
- Varnish Bans Manager (VBM) is a simple server and web UI designed to ease management of bans in complex Varnish deployments☆53Sep 2, 2015Updated 11 years ago
- The CLI to make nagios just a bit easier.☆16Dec 2, 2013Updated 12 years ago
- For Vast.ai hosts. Prometheus exporter reporting data from your Vast.ai account.☆17Sep 10, 2026Updated last month
- Cookbook which installs and configures cloud cli tools☆19Jun 14, 2019Updated 7 years ago
- Automate the recording and plack-back functionality provided by nock.☆28Jan 28, 2013Updated 13 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- A dockerized Uptime Container☆22Aug 27, 2015Updated 11 years ago
- displays matching patterns in specific color☆19Jul 14, 2023Updated 3 years ago
- A Puppet policy-based autosigner which uses AWS API as validation source☆13Jul 17, 2018Updated 8 years ago
- A vanity .onion address generator written in Go.☆17May 2, 2022Updated 4 years ago
- A script to read sensors output on a Linux machine create MQTT entries for them☆14May 30, 2018Updated 8 years ago
- grep and tail for nomad logs☆12Mar 16, 2025Updated last year
- Initializes asdf.☆14Jan 30, 2026Updated 8 months ago