Export data to various formats.
☆21Nov 30, 2021Updated 4 years ago
Alternatives and similar repositories for list-generator
Users that are interested in list-generator are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Provides additional functionality to the DateInterval class.☆15Jun 14, 2013Updated 13 years ago
- Mundana Jekyll theme ported to Grav☆13Jul 12, 2026Updated 3 months ago
- Code-Review rules for Shopware Store☆13Feb 9, 2023Updated 3 years ago
- CakePHP 3 authentication using the league/oauth2-client.☆26Dec 1, 2018Updated 7 years ago
- This plugin is an addon for the Grav CMS Admin plugin and lets you add and edit metadata for media files☆10Jul 16, 2026Updated 2 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Filters for Laravel Eloquent models☆21Mar 19, 2021Updated 5 years ago
- ☆13May 11, 2023Updated 3 years ago
- normalise webhook events for github and gitlab☆10Jan 25, 2017Updated 9 years ago
- Tempus Dominus Core☆11Feb 2, 2023Updated 3 years ago
- A laravel mix package to add SVG icons to your project.☆12Oct 15, 2022Updated 3 years ago
- Flysystem plugin for CakePHP☆38Updated this week
- Wrappers for popular error handling services☆30Mar 17, 2018Updated 8 years ago
- This project aims at doing performance testing of AWS Kinesis stream☆11May 16, 2020Updated 6 years ago
- Custom component for controlling Philips Somneo Light settings and getting sensor data in Home Assistant☆11May 20, 2021Updated 5 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Some personal PHP benchs☆11Apr 4, 2025Updated last year
- An icon library and toolkit that follows a minimal, yet highly expressive style perfectly aligned with Shopware's product language.☆13Feb 26, 2024Updated 2 years ago
- Cookie Banner Plugin for Grav CMS with extended Admin Panel Manager and Cookie Settings options. Banner based on Cookie Consent JavaScrip…☆13Nov 14, 2024Updated last year
- Provides basic features for continuous migration: it implements loaders & transformers.☆13Dec 22, 2020Updated 5 years ago
- Symfony Bundle for https://github.com/vaites/php-apache-tika☆10Aug 5, 2024Updated 2 years ago
- Shopware Composer Repository☆18Nov 2, 2021Updated 4 years ago
- This plugin provides Calendar Events for Grav CMS☆16Aug 10, 2024Updated 2 years ago
- [Opinionated] Migrate Travis CI to GitHub Actions. Node.js CI settings☆10Aug 23, 2022Updated 4 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Identify web application versions☆18Apr 14, 2017Updated 9 years ago
- PSR-15 middleware with various cache utilities☆14May 11, 2025Updated last year
- [DEPRECATED] The data aggregator cumulates/filters information provided by one or more loader and routes them to one or more persistence …☆16Dec 5, 2017Updated 8 years ago
- PetitCustomField プラグインは、ブログ記事に入力欄を追加できるbaserCMS専用のプラグインです。☆10Dec 31, 2019Updated 6 years ago
- Tiny HTTP server showing the environment variables☆17Jan 21, 2023Updated 3 years ago
- ReactPHP HttpClient Adapter for Guzzle☆34Dec 25, 2018Updated 7 years ago
- Deprecated repository: the translations are now available on the new translation site☆16Apr 16, 2017Updated 9 years ago
- Unabhängiger Shopware Plugin Store☆18Mar 21, 2025Updated last year
- A place for sharing Kimai invoice templates☆28Jun 6, 2026Updated 4 months ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- A CakePHP 3.x plugin for accessing MongoDB NoSQL data stores☆16Oct 19, 2017Updated 8 years ago
- List of described SNMP OIDs for hardware☆19May 6, 2021Updated 5 years ago
- Detect unnecessary files in Docker images☆15Jun 2, 2022Updated 4 years ago
- Make ASCII art on your Github profile page !☆10Apr 25, 2016Updated 10 years ago
- PhpSpec extension for PHPStan☆21May 11, 2022Updated 4 years ago
- ☆11Feb 4, 2020Updated 6 years ago
- Use Wordpress like Shortcodes in Shopware 6☆15Dec 4, 2021Updated 4 years ago