measures a cosine similarity between two vectors
☆31Dec 26, 2019Updated 6 years ago
Alternatives and similar repositories for php-cosine-similarity
Users that are interested in php-cosine-similarity are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- measures a cosine similarity between two vectors☆19Nov 24, 2018Updated 7 years ago
- Pure PHP implementation of Hashcash 1.☆19Mar 23, 2020Updated 6 years ago
- Simple boilerplate for building static SPA's with Vue3☆10Aug 22, 2024Updated 2 years ago
- Auto-collapse explorer directories that are not currently in view.☆13Updated this week
- Browserify transform for precompiling Mustache templates using Hogan☆12Sep 23, 2014Updated 12 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- Queue Monitoring tool. Track sent, consumed messages. Consumers performances.☆11Aug 30, 2026Updated last month
- VueJS directive to observe changes in DOM use MutationObserver API☆11Aug 13, 2018Updated 8 years ago
- ☆13Sep 17, 2026Updated last month
- This Imdb Class allows you to fetch Movie details from Imdb.com. It uses XPath / Dom Traversing for scrapping content from imdb.com.☆21Aug 16, 2018Updated 8 years ago
- Vue.js component library for a unified UI of dashboard widgets https://npmjs.org/@nextcloud/vue-dashboard☆13Jul 31, 2023Updated 3 years ago
- This is a repo for android spyware☆21Mar 27, 2019Updated 7 years ago
- Symfony2 Bundle for setting up cron jobs via configuration☆10Dec 19, 2016Updated 9 years ago
- Ruby gem implementation of the White Similarity Algorithm☆13Mar 2, 2014Updated 12 years ago
- Symfony 4 Bundle for Atlas 3☆10May 16, 2021Updated 5 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- The "Symfony Bundle Skeleton" is an application to create reusable Symfony bundles.☆10Jul 25, 2026Updated 2 months ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- data table simplify! -- datatable component for Vue 2.x. An updated fork of the one built by ratiw as that seemed to be unmaintained. See…☆23Apr 25, 2023Updated 3 years ago
- [DEPRECATED] Bridge to use Symfony Messenger with SQS on AWS Lambda with Bref.☆16Apr 6, 2020Updated 6 years ago
- CURRENTLY NOT FUNCTIONAL: A lets-encrypt plugin for Icecast2☆13Mar 4, 2017Updated 9 years ago
- Returns the parts (leading initial, first, middle, last, suffix) of a name from a string.☆17Oct 21, 2025Updated 11 months ago
- This repo is created for the tutorial at☆11Feb 24, 2018Updated 8 years ago
- HTML to PDF Symfony bundle. Works with Puppeteer and more.