RedCall is a messaging tool used by the French Red Cross. It aims to ask for thousands of volunteer's availability, gather volunteer's answers, and fill up ambulances or assistance units with the required people and skills when major incidents occur.
☆20Oct 6, 2026Updated last week
Alternatives and similar repositories for redcall
Users that are interested in redcall are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Code utilisé à https://bano.openstreetmap.fr/pifometre/☆14Updated this week
- A PHP version of the magnificent Twgit☆10Nov 15, 2017Updated 8 years ago
- Handle tickets against osm-fr infrastructure☆23Sep 11, 2026Updated last month
- ☆25Sep 11, 2021Updated 5 years ago
- ResOp is a management, planning and projection tool for human and operational resources in a crisis context.☆49Feb 25, 2022Updated 4 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Allows you to create daemonized commands. 😈☆59Jan 14, 2026Updated 9 months ago
- An empty Symfony3 project that provides lots of ready-to-use tools for quick & not-so-dirty development☆24Jun 26, 2018Updated 8 years ago
- Go implementation of RFC9591: the FROST (Flexible Round-Optimized Schnorr Threshold) signing protocol.☆34Jun 18, 2026Updated 4 months ago
- leverage-the-power-of-symfony-components-within-apiplatform☆13Dec 7, 2018Updated 7 years ago
- Some Dockerfiles☆29Feb 27, 2021Updated 5 years ago
- Suivi des manques d'attributions☆29Nov 13, 2025Updated 11 months ago
- Différents outils pour la constitution de la Base Adresses Nationale Ouverte☆32Jul 7, 2026Updated 3 months ago
- twigfiddle.com provides a small development environment to develop, run, store and access Twig code online.☆139Dec 26, 2024Updated last year
- Example Implementation of Action-Domain-Responder pattern using Symfony Framework☆18Jun 19, 2022Updated 4 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- OpenAPI client generator☆12Sep 2, 2026Updated last month
- ☆14Nov 15, 2022Updated 3 years ago
- A symfony bundle for swarrot integration☆90Jul 29, 2026Updated 2 months ago
- Schémas de données ouvertes sur des formats réglementaires ou non☆51Updated this week
- The OpenStreetMap statistics engine for thematic contributions!☆41Updated this week
- Deploy Symfony. Production-ready deployments on any VPS. From local to production in minutes.☆34Sep 29, 2026Updated 2 weeks ago
- Use annotations with the forms builder e.g. @Form\Field("text"). Associates metadata along with the entity class. Useful to make more gen…☆16Aug 17, 2015Updated 11 years ago
- Optimized coding prompt for GPT-4 to help build applications and help you code☆11Aug 30, 2026Updated last month
- A polyfill for the transition from libsodium (the extension for PHP < 7.2) to sodium (as bundled with PHP 7.2)☆14Aug 29, 2022Updated 4 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- A PHP library that allows you to define your class behavior using docblock annotations.☆12May 8, 2020Updated 6 years ago
- Go implementation of RFC9497, Oblivious Pseudorandom Functions and Verifiable variants.☆16Updated this week
- ☆13Sep 12, 2024Updated 2 years ago
- This repository has been migrated to GitLab https://gitlab.com/panoramax/clients/mobile-app☆41Jan 6, 2025Updated last year
- PSR-11 factories for integrating Symfony Messenger with Laminas/Mezzio☆14Updated this week
- Go implementation of OPAQUE (RFC 9807), the asymmetric password-authenticated key exchange protocol.☆80Updated this week
- [READ-ONLY] Sylius mailer component.☆14Oct 1, 2024Updated 2 years ago
- estcequecestbientotleweekend.fr☆16Jun 12, 2026Updated 4 months ago
- ☆22Oct 6, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Example of a simple feature being verified in a symfony app☆15May 14, 2017Updated 9 years ago
- Repository for fig/log-test☆10Nov 12, 2025Updated 11 months ago
- Service discovery router☆25Aug 23, 2019Updated 7 years ago
- PHP 8.0+ OpenAI API client with fully typed/documented requests+responses models, guzzle and symfony/http-client support and async/parall…☆18Jan 9, 2024Updated 2 years ago
- Live coding examples used during Forum PHP 2020 talk "Too many mocks killed the test: What Hexagonal Architecture has changed"☆33Feb 2, 2023Updated 3 years ago
- Doctrine DBAL able to try reconnect on MySQL has gone away exceptions☆211Sep 30, 2026Updated 2 weeks ago
- Add human readable class aliases & metadata with efficient lookups.☆14Feb 16, 2026Updated 8 months ago