☆324Oct 26, 2016Updated 9 years ago
Alternatives and similar repositories for franz-app-legacy
Users that are interested in franz-app-legacy are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Franz Plugin Repository☆412Jan 31, 2024Updated 2 years ago
- Free and Open Source messaging and emailing app that combines common web applications into one.☆6,378Apr 21, 2022Updated 4 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Franz is a free messaging app for services like WhatsApp, Slack, Messenger and many more.☆4,724Jun 12, 2026Updated 3 months ago
- OpenELEC-AntiPrism - The living room secure PC for everyone☆14Jan 28, 2017Updated 9 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Client interface to the BowTie.io frontend development service☆10Jan 22, 2016Updated 10 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Official Franz Plugin Repository☆300Nov 11, 2021Updated 4 years ago
- Kodi service addon to send message and rss feeds on the TV☆11Jul 15, 2019Updated 7 years ago
- Feedly integration with Ubuntu Unity desktop.☆36Feb 5, 2015Updated 11 years ago
- (Deprecated)☆17Jan 9, 2016Updated 10 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- A Thunderbird extension to auto-detect spellchecking based on the recipients of the composing mail. (This project is in maintenance mode.…☆18Updated this week
- Native Gtk+ Twitter Client☆779Oct 16, 2021Updated 4 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Unofficial build of Adobe Acrobat 9.5.5 running within a docker container forwarded to local X session, based on chrisdaish/acroread☆11Dec 13, 2018Updated 7 years ago
- Ubuntu theme for Nylas N1☆15Mar 30, 2016Updated 10 years ago
- Exchange CatchAll Agent☆22Feb 25, 2021Updated 5 years ago
- Servidor rest☆25Sep 30, 2015Updated 11 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Emoji picker for Ubuntu based on icons by Emojione☆239Feb 13, 2022Updated 4 years ago
- Time managing app.☆10Jun 8, 2015Updated 11 years ago
- Atom plugin to lint python files☆12Jun 6, 2017Updated 9 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- This is not an official Facebook product, and is not affiliated with, or sponsored or endorsed by, Facebook.☆2,127Apr 12, 2018Updated 8 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Markdown editor☆216Jan 18, 2021Updated 5 years ago
- An Electron wrapper of Spotify Web Player to increase desktop integration for a stable Spotify Player for Linux replacement☆202Apr 21, 2017Updated 9 years ago
- ☆15May 1, 2018Updated 8 years ago
- PSR-15 middleware to generate access logs☆20Mar 26, 2025Updated last year
- ICalendar parser for Elixir.☆24Sep 29, 2022Updated 4 years ago
- Linux System Optimizer and Monitoring - https://oguzhaninan.github.io/Stacer-Web☆9,333Feb 10, 2024Updated 2 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- ☆14May 30, 2016Updated 10 years ago
- Caja actions is an extension for Caja, the MATE file manager☆23Oct 3, 2019Updated 7 years ago
- Skype Plugin for Pidgin, libpurple and more☆622Jun 8, 2025Updated last year
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- nodejs libpurple ffi bindings☆15Mar 21, 2026Updated 6 months ago
- An extensible desktop mail app built on the modern web. Forks welcome!☆24,735Jun 25, 2026Updated 3 months ago
- An Android client for the hosted continuous integration service Travis-CI.☆27Jan 26, 2014Updated 12 years ago