Simple Elegant PHP library for Emojis
β32Dec 12, 2023Updated 2 years ago
Alternatives and similar repositories for emoticon-php
Users that are interested in emoticon-php are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- β10Feb 12, 2026Updated 8 months ago
- Capability testing and Tools for WebRTC πΉ π€ π¬β14Jan 6, 2023Updated 3 years ago
- A set of useful utilities for PHP workshop code bases that I would otherwise write again and again.β26Apr 21, 2023Updated 3 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!β17Oct 3, 2026Updated 2 weeks ago
- Rapid Messenger Bot Frameworkβ18Nov 27, 2018Updated 7 years ago
- End-to-end encrypted cloud storage - Proton Drive β’ AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- π π π A Simple Front-end React Application which Acts as a Complete Blog π π πβ29Aug 8, 2018Updated 8 years ago
- Your Income Expense Manager.β12Dec 9, 2024Updated last year
- β41Dec 8, 2025Updated 10 months ago
- PHP port of the Lingua::Inflect Perl module's A() and AN() subroutinesβ34Aug 13, 2022Updated 4 years ago
- Documentation of the Beyond Code package.β23Dec 10, 2022Updated 3 years ago
- An easy-to-use, customisable menu and navigation package for Laravel 5.1+.β10Apr 3, 2016Updated 10 years ago
- Dropbox Provider for the OAuth 2.0 Clientβ16Oct 7, 2024Updated 2 years ago
- Combine RSS feedsβ11Sep 17, 2023Updated 3 years ago
- Track PostgreSQL schema as one-file-per-object dumps. Detect drift in CI. Read-only β complements your migrationsβ13Apr 23, 2026Updated 5 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer β’ AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Simple but powerful script for creating, deleting, showing the list of the virtual hosts.β13Jan 28, 2024Updated 2 years ago
- Example of using Express and Multer, with or without Dropzoneβ19Dec 2, 2014Updated 11 years ago
- Infinite scrolling + MVVM + Well-designed REST Client Networking + IOS + Swiftβ23Dec 3, 2021Updated 4 years ago
- β10Jun 12, 2024Updated 2 years ago
- β20Oct 9, 2026Updated last week
- Lyra is now a Beautiful Cobalt Theme for Ghostβ12May 16, 2020Updated 6 years ago
- A package to flash multiple messages using Laravels default session message flashing systemβ12Mar 6, 2026Updated 7 months ago
- Base32 encoder and decoder for arbitrary dataβ15Jan 19, 2026Updated 8 months ago
- Eloquence provides a cache on top of Eloquent that prevents multiple models being created for a single database row using the Identity Maβ¦β18Jul 8, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways β’ AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- β17Oct 30, 2019Updated 6 years ago
- Keep up with all tech trends from single page!β10Jul 30, 2022Updated 4 years ago
- Plugin for making requests using Curly in en-to-end tests with Pest PHPβ17Sep 28, 2024Updated 2 years ago
- Opcache Control Panelβ11Apr 7, 2015Updated 11 years ago
- A lightweight (<1kb minified + gzipped) JavaScript library that lets you wield diΓ¦reses like CΜΆhΜΆuΜΆcΜΆkΜΆ Mary Norris:β14Dec 15, 2016Updated 9 years ago
- Schemaless Database abstraction library for Mysql & PHPβ19Jan 15, 2017Updated 9 years ago
- Extends laravel's HtmlBuilder with styleBust() & scriptBust() which insert the file's md5 to the url.β16Nov 9, 2017Updated 8 years ago
- They should have sent a PHPoetβ19Dec 9, 2021Updated 4 years ago
- Minimal container for modern PHP applications following the PSR11 standardβ16Oct 4, 2017Updated 9 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer β’ AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Apartments. We live here.β10Mar 25, 2026Updated 6 months ago
- trysmudford.com - the fourth incarnationβ12Sep 2, 2025Updated last year
- β12Nov 23, 2019Updated 6 years ago
- Ruby on rails app for demonstrating the xero-ruby SDKβ14Feb 3, 2025Updated last year
- Exercism exercises in Nix.β23Sep 28, 2026Updated 2 weeks ago
- A Terraform module that generates JSON documents for access for common AWS SSM Parameter Store policiesβ16May 29, 2025Updated last year
- A demo WordPress plugin built with React with hot module replacement support.β17Jan 9, 2021Updated 5 years ago