Serde CBOR
☆12Sep 14, 2026Updated last month
Alternatives and similar repositories for cbor
Users that are interested in cbor are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆11Oct 17, 2024Updated 2 years ago
- Zerotier KDE Widget☆22Feb 28, 2024Updated 2 years ago
- Kappa Japanese Wubi Input Scheme for Rime - Rime 河童日本語五筆字型入力方法 | 漢字直接入力☆26Sep 5, 2025Updated last year
- An implementation of Poly1305 for mips32r2 processors, based on the donna32 algorithm☆12Mar 1, 2015Updated 11 years ago
- Work-in-progress Dissent port/rewrite for low-latency anonymous communication☆11Jul 13, 2018Updated 8 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- USRP, GNU Radio based IEEE 802.11af Implementation☆11Apr 17, 2017Updated 9 years ago
- Cryptocurrency from scratch☆13Dec 14, 2017Updated 8 years ago
- RSA encryption usgin huge keys 8192, 16384, 32768 bits☆10Jan 28, 2017Updated 9 years ago
- 🔑🔒 A dead simple to use C++ wrapper for handling digital certificates using OpenSSL.☆13Jul 11, 2026Updated 3 months ago
- Updated build/specs for ruby-2.0.0☆13May 29, 2018Updated 8 years ago
- Rust support for Panic's Nova editor.☆11Feb 27, 2021Updated 5 years ago
- A simple library for interpolation of bevy_xpbd rigidbodies☆17Apr 13, 2024Updated 2 years ago
- Chinese translation of the DLang Tour☆13Oct 13, 2017Updated 9 years ago
- ☆10Jun 2, 2022Updated 4 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Node.js module for checking and changing Linux user password☆12Oct 26, 2018Updated 8 years ago
- An api client for the Zerotier One software-defined-network written in Go☆16Apr 30, 2017Updated 9 years ago
- An extensive mime database in Go☆14Mar 29, 2018Updated 8 years ago
- Pure Rust implementation of the CRYSTALS-KYBER KEM☆28Oct 21, 2022Updated 4 years ago
- Apple retired the grid. We brought it back. A native, open-source Launchpad for macOS — folders, search, shortcuts and smooth animations.☆16Nov 1, 2026Updated last week
- A lightweight, embeddable ACME server with traits management for storage and challenges☆12Jun 14, 2023Updated 3 years ago
- SIDH C reference implementation☆13Jan 25, 2017Updated 9 years ago
- 📧 Implemented Keys, Algorithms (RFC9053), COSE (RFC9052) and CWT (RFC8392) in Go.☆24Sep 1, 2026Updated 2 months ago
- A full [git commit & lint] → [changelog] → [release] workflow & convention.☆12Aug 22, 2026Updated 2 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- ☆13Jul 26, 2017Updated 9 years ago
- A Sloth-based Verifiable Delay Function (VDF) evaluator and SNARK prover.☆18Sep 1, 2022Updated 4 years ago
- Run your own ZeroTier Controller!☆15Oct 3, 2016Updated 10 years ago
- A playground for Nix and CUDA☆21Jan 10, 2026Updated 9 months ago
- Lock-free ARENA allocator and a set of lock-free data structures based on the ARENA allocator.☆17Mar 14, 2026Updated 7 months ago
- Encryption Core Library for Nyan Chat☆10Mar 5, 2019Updated 7 years ago
- FIPS 140-2-compliant Golang images based on Alpine.☆16Jul 16, 2021Updated 5 years ago
- ☆18May 21, 2019Updated 7 years ago
- ☆12Nov 4, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Prompt and user input library.☆13Jan 4, 2017Updated 9 years ago
- ☆12Updated this week
- Gamify Anki Add-on.☆20Jun 28, 2026Updated 4 months ago
- An efficient hashed key/value database☆19Aug 4, 2016Updated 10 years ago
- ☆11Jun 4, 2026Updated 5 months ago
- [discontinued] A zerotier controller panel build with vue.js☆13Jun 22, 2016Updated 10 years ago
- A scriptable interface to ZeroTier One's administration API.☆20Jul 27, 2016Updated 10 years ago