jQuery Star Rating Plugin
☆32Oct 3, 2022Updated 4 years ago
Alternatives and similar repositories for star-rating
Users that are interested in star-rating are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆10Sep 3, 2026Updated last month
- The «Backend Login with Google Account» extension for Magento 2☆13Feb 27, 2023Updated 3 years ago
- Simple Magento 2 module that allows logs to be downloaded via the admin backend☆11Jul 8, 2025Updated last year
- Magento 2 Tutorials on Youtube☆12May 30, 2021Updated 5 years ago
- the last carousel you'll ever need for magento2☆10Feb 17, 2020Updated 6 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Simplified way to handle (add/display) Symfony flash messages. Client side scripts are written in pure JavaScript. https://packagist.org/…☆23Jul 5, 2026Updated 3 months ago
- LinkedIn strategy for Opauth☆16Jan 6, 2020Updated 6 years ago
- Magento 2 Login as Customer by Mageplaza supports the store admin to login to customers' account and automatically save that login data. …☆21Mar 9, 2023Updated 3 years ago
- Meetup authentication strategy for Passport and Node.js.☆15Jan 4, 2018Updated 8 years ago
- Magento 2 Cron Schedule from Mageplaza is one of the most utility which helps you to execute tasks with no effort from the admin panel. T…☆23Feb 8, 2023Updated 3 years ago
- Some personal PHP benchs☆11Apr 4, 2025Updated last year
- Symfony Bundle to manage AWS SES notifications through AWS SNS.☆13Updated this week
- A cakephp plugin for dependency injection based on Pimple library☆11Oct 10, 2021Updated 5 years ago
- This description to be completed later☆10Oct 7, 2018Updated 8 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Adds controller style routing of model-view-controller to express☆20Apr 7, 2022Updated 4 years ago
- A powerful and easy to implement Datagrid system for PHP - DISCONTINUED☆11Mar 15, 2017Updated 9 years ago
- A bundle to manage queues and process jobs. Includes a never ending daemon.☆10May 20, 2026Updated 4 months ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- Identify web application versions☆18Apr 14, 2017Updated 9 years ago
- put a cool CSS3 animated beerified paypal donation button onto your website *cheers*☆19Jun 15, 2013Updated 13 years ago
- A console based graphics engine for simple Unicode games and animations.☆11Feb 10, 2016Updated 10 years ago
- Registration of ajax handlers to bind to certain elements of a page☆22Sep 4, 2011Updated 15 years ago
- [DEPRECATED] The data aggregator cumulates/filters information provided by one or more loader and routes them to one or more persistence …☆16Dec 5, 2017Updated 8 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Simple and light-weight PHP ORM class for MongoDB☆15Jun 3, 2014Updated 12 years ago
- An Unleash bundle for Symfony applications to provide an easy way to use feature flags☆12Jan 7, 2026Updated 9 months ago
- A comprehensive list of libraries used for converting, checking, and managing units of measurement and physical quantities☆13Nov 6, 2018Updated 7 years ago
- Allows you to create daemonized commands. 😈☆59Jan 14, 2026Updated 8 months ago
- Models a robots.txt file☆18Jan 28, 2026Updated 8 months ago
- A simple PHP library for the Meetup API☆18Apr 6, 2017Updated 9 years ago
- Docker containers for a clean Joomla 3 site☆15Jan 8, 2018Updated 8 years ago
- A Magento 2 module integrates GoogleChromeLabs/quicklink, ⚡️Faster subsequent page-loads by prefetching in-viewport links during idle tim…☆34Jun 4, 2023Updated 3 years ago
- Export data to various formats.☆21Nov 30, 2021Updated 4 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A full-fledged example of @eropple/nestjs-auth, with end-to-end tests to demonstrate.☆13Dec 9, 2022Updated 3 years ago
- ☆12Jul 3, 2017Updated 9 years ago
- ☆13Jul 14, 2018Updated 8 years ago
- Laravel-style database seeder for Magento 2 / Mage-OS. Generate realistic products (all types), categories, customers, orders (all states…☆38Apr 24, 2026Updated 5 months ago
- node wrapper for ImageMagick commands☆15Dec 17, 2020Updated 5 years ago
- v2 Box sdk for php☆12Feb 18, 2023Updated 3 years ago
- Extensible, framework agnostic JSON API platform for Node.js☆15Jan 11, 2020Updated 6 years ago