a container for testing Cyrus IMAP
☆22Oct 13, 2026Updated this week
Alternatives and similar repositories for cyrus-docker
Users that are interested in cyrus-docker are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- percept☆21Mar 2, 2017Updated 9 years ago
- Cyrus IMAP is an email, contacts and calendar server☆652Oct 8, 2026Updated last week
- ☆14Feb 24, 2022Updated 4 years ago
- Container application to unify several major PIM applications☆31Updated this week
- [Closed] Dovecot MDA Docker Image☆10Nov 6, 2018Updated 7 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Bedework: Calendar Engine☆17Oct 5, 2026Updated last week
- ☆160Sep 9, 2026Updated last month
- Bedework: CalDAV☆21Aug 9, 2026Updated 2 months ago
- NodeInfo2 is an effort to create a standardized way of exposing metadata about a server.☆12Dec 29, 2019Updated 6 years ago
- Library for the dynamic provisioning of object store buckets to be used by object store providers.☆25Sep 17, 2026Updated 3 weeks ago
- Smallstep Certificate Authority on Rpi4 with Yubikey☆16Aug 29, 2025Updated last year
- An implementation of Envoy External Authorization☆11Aug 1, 2025Updated last year
- ☆14Dec 8, 2022Updated 3 years ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- Generate a flame graph of your Node.js call stack in a Docker container☆12Jul 14, 2016Updated 10 years ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- Basic Docker-Compose example on resinOS with Raspberry Pi 3☆12Oct 21, 2016Updated 9 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Demo project showing how to deploy MongoDB on the Azure Container Services (ACS) with Kubernetes☆13Jan 11, 2018Updated 8 years ago
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago
- remotestorage server for cozy☆16Jul 17, 2015Updated 11 years ago
- Self-hosted Dockerized HTTP service that blocks or restores internet access for individual LAN devices via ARP spoofing (arpspoof)☆16Sep 28, 2026Updated 2 weeks ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A damn simple wrap of nginx docker to serve as one line load-balancer for HA k8s masters☆12Feb 25, 2018Updated 8 years ago
- Pretix plugin to create esPass files☆13Jun 30, 2023Updated 3 years ago
- UI utilities for the Pythonista iOS app☆16Jan 10, 2021Updated 5 years ago
- Open-source Fallout 2 engine implementation, a revival of darkfo project☆24Aug 3, 2022Updated 4 years ago
- Samba Active Directory Graphic Interface Environment☆23Sep 5, 2026Updated last month
- a Keycloak browser authenticator that enforces an impersonation policy restricting impersonators from accessing service providers (client…☆13Mar 24, 2023Updated 3 years ago
- Sample of using ResultFilter and ValueTuple when building an API with ASP.NET Core☆19Jul 9, 2018Updated 8 years ago
- Parse an open api (previously swagger) spec.☆15Apr 16, 2026Updated 5 months ago
- Zettelkasten with AsciiDoc, written in Rust☆12Jan 24, 2021Updated 5 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A Docker container for Known.☆17Nov 13, 2019Updated 6 years ago
- Game mod for flare-engine RPG☆17May 12, 2019Updated 7 years ago
- notes, config, tools, etc. for kicking the tires on cockroachdb☆11Apr 8, 2025Updated last year
- A query string parser for Gleam☆12Jul 31, 2026Updated 2 months ago
- A static site generator made with Gleam ✨☆12May 24, 2023Updated 3 years ago
- Whatsapper integration for home assistant☆18Aug 31, 2026Updated last month
- ☆11Dec 13, 2014Updated 11 years ago