☆17Oct 29, 2026Updated last week
Alternatives and similar repositories for CBOR-certificates
Users that are interested in CBOR-certificates are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆11Mar 19, 2023Updated 3 years ago
- The draft leading up to RFC8610☆24Jul 6, 2019Updated 7 years ago
- CBOR Information Resources☆14Feb 16, 2026Updated 8 months ago
- Rust wrapper for the TSS 2.0 FAPI☆21Updated this week
- A repository to define IETF RATS Concise Reference Integrity Manifest (CoRIM) Data Format Standard for supplying Reference Values and En…☆17Updated this week
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- ☆14Oct 27, 2026Updated last week
- A Python library for creating adversarial splits☆14Jul 24, 2022Updated 4 years ago
- go library for CBOR Object Signing and Encryption (COSE)☆40Aug 18, 2022Updated 4 years ago
- Guidelines, procedures, and templates used by the IETF Moderators team.☆28Jul 29, 2026Updated 3 months ago
- This repo is used for managing conversations about Veraison features☆53Jan 16, 2024Updated 2 years ago
- SWID and CoSWID manipulation library☆10Updated this week
- ☆44Updated this week
- Repository for the EuroS&P'23 paper "SoK: Pragmatic Assessment of Machine Learning for Network Intrusion Detection"☆12Jul 9, 2023Updated 3 years ago
- cbor library in rust☆11Aug 3, 2026Updated 3 months ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Comprehensive, powerful, commercial-quality CBOR encoder/ decoder that is still suited for small devices.☆242Updated this week
- Seikan is client/server application that enables to create bidirectional TCP tunnels leveraging Noise Protocol.☆13Oct 28, 2026Updated last week
- Reference Development Kit that will help partners and vendors implement EasyConnect in their devices.☆15Feb 13, 2020Updated 6 years ago
- CBOR library with no dependencies, small memory footprint and code size, developed for both desktop and embedded applications.☆13May 21, 2025Updated last year
- For the full documentation, see https://efc-package.readthedocs.io/en/latest/☆14Apr 25, 2026Updated 6 months ago
- Implementation of COSE in C++; Provides a C interface; Crypto by openssl or mbedtls☆32Apr 2, 2024Updated 2 years ago
- Fast python library encapsulating the nfqueue netlink interface.☆18Sep 3, 2024Updated 2 years ago
- Commercial quality COSE_Sign1 implementation in C for constrained environment. Works with MbtedTLS and OpenSSL Crypto.☆33May 5, 2026Updated 6 months ago
- A privacy-preserving digital version of punch cards used in store loyalty programs☆11Apr 19, 2021Updated 5 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Low power board based on Arduino Pro Mini with in-built Sigfox network support☆14Feb 15, 2021Updated 5 years ago
- Thrift Zephyr Module (GSoC 2022 Project)☆10Jan 24, 2023Updated 3 years ago
- C-language software library of the Diffie-Hellman functions X25519 and X448 (RFC-7748) for 64-bit architectures.☆44Nov 10, 2023Updated 2 years ago
- Apache Milagro Decentralized Trust Authority☆11Mar 7, 2023Updated 3 years ago
- A Python implementation of the COSE specification (CBOR Object Signing and Encryption) described in RFC 8152.☆45Oct 9, 2025Updated last year
- Various tools for Pebble☆11Feb 18, 2013Updated 13 years ago
- An Arduino support package for NXP LPC chips☆11May 30, 2016Updated 10 years ago
- Zephyr NUS sample implementation☆10Jun 26, 2018Updated 8 years ago
- Chrome plugin "Read" - Rapid Serial Visual Presentation (RSVP)☆10Mar 9, 2019Updated 7 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Cargoified libfontconfig for Rust packages☆11Feb 17, 2023Updated 3 years ago
- OpenThread Registrar, a BRSKI Domain Registrar for authenticating new Thread devices.☆12Jun 28, 2022Updated 4 years ago
- A low level Rust binding for WolfSSL☆10Sep 26, 2023Updated 3 years ago
- Attestation verification services based on Veraison components☆52Updated this week
- Bouncy Castle Java Long Term Stable (LTS) Code☆28Sep 26, 2026Updated last month
- ☆19Oct 29, 2026Updated last week
- Python 3 demo code for GRASP protocol☆11Oct 12, 2026Updated 3 weeks ago