Console de management de la plateforme Cloud Pi Native
☆27Oct 5, 2026Updated this week
Alternatives and similar repositories for console
Users that are interested in console are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Generic Keycloak DSFR theme☆39Sep 3, 2026Updated last month
- Les guides d'Etalab : bonnes pratiques relatives aux données, algorithmes et codes sources☆27May 27, 2024Updated 2 years ago
- Continuous LLM governance monitoring for regulated environments - EU AI Act, GDPR, ANSSI. Self-hosted, profile-driven, no data leaves you…☆30Aug 22, 2026Updated last month
- NextJS template de la Fabrique des ministères sociaux☆16Apr 4, 2024Updated 2 years ago
- Les solutions aux défis codinGame☆15Jul 16, 2015Updated 11 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Collection of helm charts to deploy services from Onyxia's data science catalog☆21Oct 1, 2026Updated last week
- Envoyer ou recevoir des fichiers et dossiers volumineux☆24Updated this week
- Proxy de chiffrement utilisé sur demarches-simplifiees☆17Sep 28, 2026Updated last week
- Render diagrams from your kubernetes manifests☆14Nov 24, 2025Updated 10 months ago
- A Software Catalog application☆44Oct 2, 2026Updated last week
- A Node/TypeScript client for Helm.☆14Jan 9, 2021Updated 5 years ago
- France Chaleur Urbaine est la plateforme de mise en relation entre copropriétés et exploitants pour accélérer le raccordement des copropr…☆15Updated this week
- Gestionnaire de contenu permettant de créer et gérer un site internet basé sur le Système de design de l'État, accessible et sécurisé. Ba…☆68Updated this week
- ☆34Jul 9, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Agrégateur de veille technologique RSS☆32Updated this week
- 🖥️ One-size-fit-all web design: Screen-size agnostic development environment.☆24Jun 30, 2026Updated 3 months ago
- ☆20Jun 8, 2026Updated 4 months ago
- MIDI functionality for Sonic Pi for use as Erlang module☆13Jun 18, 2025Updated last year
- Des idées de nouveaux services publics, sur le style de https://beta.gouv.fr/ficheproduit/☆16May 29, 2024Updated 2 years ago
- 🔀 Deployement of LLM at a large scale using VLLM server for inference☆29Apr 27, 2026Updated 5 months ago
- A simple and extensible webmail☆16Oct 28, 2025Updated 11 months ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- Generate a flame graph of your Node.js call stack in a Docker container☆12Jul 14, 2016Updated 10 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Shareable MetaMask ESLint config☆12Sep 18, 2026Updated 3 weeks ago
- An anonymous PoW token to monetize the web☆12Mar 4, 2024Updated 2 years ago
- Quickly bulk screen Solana Blockchain CA's for rug pulls, scams and find ones which are genuine.☆11Oct 10, 2024Updated 2 years ago
- WebCrypto implementation for React Native☆23Apr 5, 2020Updated 6 years ago
- Hackintosh MacOS Mojave on Thinkpad Yoga 12☆15Dec 8, 2018Updated 7 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Create data heavy {pagedown} reports (slide decks)☆19Oct 14, 2022Updated 3 years ago
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago
- This repository aims to assist developers in writing secure, efficient, and maintainable smart contracts that will be suitable for deploy…☆13Aug 8, 2024Updated 2 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- A React Data Grid and Query Builder for OData APIs. Based on the Material-UI DataGrid/DataGridPro.☆19Oct 30, 2024Updated last year
- machine learning algorithm and technology☆10Jan 7, 2024Updated 2 years ago
- The Material UI outlined text input with css only☆18Aug 20, 2021Updated 5 years ago
- Public feedback discussions for WLAN Pi, our software, and more!☆10Oct 18, 2024Updated last year
- Initialization scripts for interactive services☆15Dec 22, 2025Updated 9 months ago
- Integrate with Blocto wallet on Polygon, Flow, BNB Chain, Avalanche and Ehtereum.☆14Jun 14, 2025Updated last year
- Livret de bienvenue destiné aux membres d’Etalab.☆28Feb 6, 2024Updated 2 years ago