How to integrate Clef with PHP
☆21Sep 7, 2016Updated 10 years ago
Alternatives and similar repositories for sample-php
Users that are interested in sample-php are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A resource wrapper to easily encapsulate paginated resource into REST-like API.☆11Mar 8, 2013Updated 13 years ago
- RangeSlider ft for ExpressionEngine☆10Nov 8, 2020Updated 5 years ago
- Send an emails when an event happens in your Laravel application☆23Apr 17, 2020Updated 6 years ago
- A PHP Framework as tool for world domination.☆12Oct 15, 2019Updated 7 years ago
- Load environment variables from encrypted .env.vault files☆11Apr 22, 2024Updated 2 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- An add-on package builder for ExpressionEngine written in Tornado.☆10Feb 9, 2012Updated 14 years ago
- Meilisearch is a flexible and powerful user-focused search engine that can be added to any website or application. This is an add on for …☆12Jun 24, 2026Updated 4 months ago
- Clothe your code.☆11Oct 28, 2018Updated 8 years ago
- A PHP soap client for the Cvent Event Registration API☆17May 1, 2015Updated 11 years ago
- Prism.js for ExpressionEngine☆12Nov 22, 2012Updated 13 years ago
- Add and delete "rows" to any container element.☆11Jan 17, 2012Updated 14 years ago
- Code archive for the book Jump Start Vue.js☆11Jan 8, 2019Updated 7 years ago
- A wordpress plugin to quickly display yours gpx tracks with their elevation profile☆12Jan 20, 2019Updated 7 years ago
- Simple PHP CLI script to generate CSS for a grid based system☆14Oct 20, 2014Updated 12 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Collection of configuration files that can be used as good starting points to secure different services and tools☆18Oct 11, 2026Updated 2 weeks ago
- Unified native AI runtime for Java 17+, Java 22+ (Panama FFM), Android & C++. Run GGUF LLMs, Vision, Video, Whisper ASR, TTS & Embeddings…☆18Updated this week
- A component to access Pocket's API through PHP and Guzzle☆10Aug 26, 2016Updated 10 years ago
- Multi-type protocol-based polymorphism☆11Sep 10, 2016Updated 10 years ago
- Demo of event-driven PHP using the React library☆15Sep 20, 2019Updated 7 years ago
- Video Link is a Field Type add-on for ExpressionEngine that enables easy and user-friendly embedding of user-defined YouTube and Vimeo vi…☆15Oct 30, 2015Updated 11 years ago
- Top projetos em número de commits do hackinpoa☆12Apr 12, 2015Updated 11 years ago
- Github API from the command line☆20Jun 23, 2017Updated 9 years ago
- Tradução da documentação do Respect/Rest PT-BR☆15Nov 3, 2016Updated 9 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- A lightweight custom form styler for radio, checkbox and select elements.☆15Apr 5, 2018Updated 8 years ago
- A jQuery BlockUI alternative plugin.☆30Oct 31, 2012Updated 14 years ago
- This field allows you display custom HTML in Laravel Nova, be it a link, an image or any other piece of proper html.☆11Sep 4, 2018Updated 8 years ago
- Audit Pro is the missing activity tracker for ExpressionEngine. It uses any available Control Panel hooks to log creating, editing or del…☆16Feb 26, 2015Updated 11 years ago
- Cortex Plugin, a routing system for WordPress☆18Feb 23, 2016Updated 10 years ago
- Original source code for Nicolas Modrzyk's Go Crazy☆11Oct 4, 2023Updated 3 years ago
- Pagar.me library in Go☆13Dec 21, 2020Updated 5 years ago
- ☆11Nov 6, 2013Updated 12 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- An API documentation generator☆11Jun 1, 2026Updated 4 months ago
- Interactive markers on an image or blank canvas☆10Oct 11, 2016Updated 10 years ago
- Адаптивный сайт-конструктор для НКО☆10Oct 8, 2016Updated 10 years ago
- A police department for your Claude Code agents — a logging-only hook + CLI that audits the main agent and every subagent and reports rul…☆23Jun 11, 2026Updated 4 months ago
- ☆13Jun 22, 2015Updated 11 years ago
- A fork of the GWCode module to support EE3+ as well as PHP7☆14May 23, 2024Updated 2 years ago
- ☆17Nov 11, 2024Updated last year