Chocolate JavaScript library.
☆15Aug 3, 2013Updated 13 years ago
Alternatives and similar repositories for LZ
Users that are interested in LZ are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ► Internal Music Player @SDSLabs☆21Oct 1, 2018Updated 8 years ago
- Declarative URL routing for Polymer elements.☆16Jul 6, 2014Updated 12 years ago
- CodeBot is an alternative terminal style interface for Project Euler.☆21Oct 23, 2013Updated 12 years ago
- JS inheritance done right☆17May 4, 2014Updated 12 years ago
- cross platform way to retrieve experimental features☆18Mar 8, 2013Updated 13 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Busy-indicator for the terminal☆51Jul 10, 2013Updated 13 years ago
- backbone.js bindings for hoodie.js☆21Aug 12, 2013Updated 13 years ago
- Make realtime a breeze with React.☆11Jul 6, 2015Updated 11 years ago
- [DEPRECATED] Diff file sizes between current git branch and a branch/commit☆26Jan 24, 2021Updated 5 years ago
- FSA-compliant either monad middleware for redux☆23Jan 8, 2017Updated 9 years ago
- Random loading messages for the browser or node☆16Feb 1, 2018Updated 8 years ago
- DISCONTINUED!☆11Nov 22, 2018Updated 7 years ago
- [DEPRECATED] Check if the runtime is io.js instead of Node.js☆15May 16, 2017Updated 9 years ago
- A wannabe JS compiler (still very much wip, not production ready)☆16Apr 10, 2026Updated 5 months ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Write Like Hemingway☆12Nov 28, 2014Updated 11 years ago
- Babel plugin for Regex+☆15Dec 16, 2025Updated 9 months ago
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- A library that's kind enough to tell you "No" when you need it.☆29May 30, 2015Updated 11 years ago
- distributed shell job control with role based configuration for Node.js☆15Apr 22, 2014Updated 12 years ago
- A robust & optimized ES3-compatible polyfill for the `Array.of` method in ECMAScript 6.☆16Sep 5, 2024Updated 2 years ago
- CSS properties in the wild☆15Jun 11, 2014Updated 12 years ago
- The set of canonical Unicode property names supported in ECMAScript RegExp property escapes.☆15Updated this week
- Simple publish-subscription data structure using rxjs☆12Apr 9, 2016Updated 10 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A node.js wrapper for MPlayer on Linux☆12May 2, 2016Updated 10 years ago
- YUI3 Gallery Modules☆29May 11, 2012Updated 14 years ago
- creates a GitHub-like punchcard visualization☆19Dec 12, 2013Updated 12 years ago
- A parser for files in the Unicode database☆17Nov 17, 2019Updated 6 years ago
- ☆13Aug 13, 2014Updated 12 years ago
- Visualizing Indian elections☆17Apr 20, 2009Updated 17 years ago
- Tiny OOP JavaScript Class constructor sugar in the style of MooTools☆19Nov 10, 2014Updated 11 years ago
- Helper functions for exposing prettier changes within linting tools☆22Apr 2, 2026Updated 6 months ago
- Flexible http request interception using ServiceWorker☆15Aug 27, 2015Updated 11 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Robust and Type-Safe Errors Management Conventions with Typescript☆32Oct 11, 2024Updated last year
- Gulp plugin to transform ES6 to ES5.☆16Jan 29, 2026Updated 8 months ago
- A lightning fast JavaScript grid/spreadsheet☆24Dec 2, 2021Updated 4 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Big Roman numerals☆18Jan 1, 2026Updated 9 months ago
- plugin to wrap images in pictures☆14Sep 15, 2023Updated 3 years ago
- Clone and update from remote git repositories, keeping a local bare repo to reduce network accesses on future clones.☆15May 12, 2015Updated 11 years ago