RFC 7540 - HTTP/2 中文翻译版
☆420May 15, 2026Updated 5 months ago
Alternatives and similar repositories for rfc7540-translation-zh_cn
Users that are interested in rfc7540-translation-zh_cn are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- HTTP/1.1 rfc(7230-7237) 中文翻译☆88Mar 24, 2019Updated 7 years ago
- Trick on CMCC-* WLAN☆15May 26, 2015Updated 11 years ago
- Various Cryptographic-Related Formulae☆17Jan 12, 2025Updated last year
- 想上网?拿去拿去,好人一生平安☆13Nov 27, 2015Updated 10 years ago
- PureWeber 2015 Summer Web class☆13Sep 27, 2015Updated 11 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Working copy of the HTTP/2 Specification☆1,112May 16, 2019Updated 7 years ago
- 哈工大新版教务处教学评价脚本☆18Dec 9, 2018Updated 7 years ago
- A translation of simplified chinese for RFC 6749-The OAuth 2.0 Authorization Framework. RFC 6749 - OAuth 2.0授权框架简体中文翻译。☆1,159Oct 20, 2020Updated 5 years ago
- Yet Another RESTful framework (**Work In Progress**)☆15Feb 24, 2023Updated 3 years ago
- 这是一个网页展示slide + 实时弹幕评论系统。☆18Jul 21, 2015Updated 11 years ago
- Nginx OCSP processing module designed for response caching☆11Mar 24, 2014Updated 12 years ago
- 有针对性地表达自己的崇敬之心☆37May 12, 2017Updated 9 years ago
- Embedded Terminal for Windows Explorer.☆18Aug 9, 2021Updated 5 years ago
- document translate .☆68Dec 2, 2016Updated 9 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Demo MVC framework in 40 lines, 1KB☆17Sep 13, 2017Updated 9 years ago
- This Project contains some of my technical documents or something should be remembered.☆15Nov 14, 2015Updated 10 years ago
- taco-charts☆15Jan 29, 2023Updated 3 years ago
- clb team contribute☆200Nov 21, 2017Updated 8 years ago
- Go package for elegantly broadcasting one io.Reader source to many io.Readers☆15Apr 28, 2014Updated 12 years ago
- 哈工大本、硕、博学位论文LaTeX模板☆43Jan 7, 2018Updated 8 years ago
- 工具 哈工大评教自动填充工 具☆12Dec 17, 2016Updated 9 years ago
- 简单、快速、方便、易用的jdbc持久化操作层☆18Jun 21, 2026Updated 3 months ago
- Chrome DevTools手册中文版☆17Jun 27, 2018Updated 8 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Go source code analysis(zh-cn)☆4,022Jul 18, 2022Updated 4 years ago
- 我的Android学习之路,主要记录我的android的学习过程,时间节点,看过的书籍、资料、博客和文章,以及自己的项目和Demo。☆23Oct 1, 2016Updated 10 years ago
- filter react invalid dom props☆14Apr 14, 2017Updated 9 years ago
- 哈工大2016秋季学期计算机兴趣小组讨论班☆11Apr 26, 2017Updated 9 years ago
- The API Gateway & Microservice Management Layer, built on NGINX☆11Jul 5, 2018Updated 8 years ago
- Lua plugin for Wireshark to dessect KCP☆13Nov 6, 2019Updated 6 years ago
- 最新Docker容器技术,从真实案例中学习最佳实践!| Learn and understand Docker&Container technologies, with real DevOps practice!☆26,311Updated this week
- 互联网公司技术架构,微信/淘宝/微博/腾讯/阿里/美团点评/百度/OpenAI/Google/Facebook/Amazon/eBay的架构,欢迎PR补充☆20,786Feb 17, 2024Updated 2 years ago
- An online request replication and TCP stream replay tool, ideal for real testing, performance testing, stability testing, stress testing,…☆4,684Jun 18, 2025Updated last year
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- A translation of simplified chinese for RFC 6750 - The OAuth 2.0 Authorization Framework: Bearer Token Usage. It's a companion specificat…☆71Mar 8, 2013Updated 13 years ago
- Chinese simplified translation for FHS☆13Jan 10, 2018Updated 8 years ago
- .NET5鉴权授权正确方式☆10Nov 22, 2021Updated 4 years ago
- 🥇掘金翻译计划,可能是世界最大最好的英译中技术社区,最懂读者和译者的翻译平台:☆34,366Apr 17, 2024Updated 2 years ago
- The Little MongoDB Book 中文版☆515Nov 17, 2020Updated 5 years ago
- MIT视频公开课《计算机程序的构造和解释》中文化项目及课程学习资料搜集。☆11,293Jun 26, 2026Updated 3 months ago
- F-Stack is an user space network development kit with high performance based on DPDK, FreeBSD TCP/IP stack and coroutine API.☆4,268Updated this week