Ajout d'une extension qui permet d'enregistrer une page web au format epub
☆21Apr 15, 2012Updated 14 years ago
Alternatives and similar repositories for Firefox-html-to-epub
Users that are interested in Firefox-html-to-epub are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Vim tweaks for Mozilla contributors and web developers☆14Mar 30, 2019Updated 7 years ago
- web-based keyboard-only distributed editor☆15Jul 15, 2012Updated 14 years ago
- A lightweight version of the Image Gallery example that makes use of AS3-Signals and the Presentation Model pattern☆13Jan 24, 2010Updated 16 years ago
- Helpers and example code for nimble restartless Firefox add-ons☆14Dec 6, 2012Updated 13 years ago
- A Javascript library for XML Authoring☆16Jan 6, 2021Updated 5 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Data Binding using Signals☆16Jun 2, 2010Updated 16 years ago
- Base65536 Encoding/Decoding utility☆11Jun 25, 2017Updated 9 years ago
- A CLI for the Ghost blogging platform☆12Sep 30, 2015Updated 11 years ago
- xbl.js - Cross-browser XBL 2 implementation in JavaScript☆26Jun 10, 2015Updated 11 years ago
- Async first Github client☆16Mar 27, 2025Updated last year
- Keymini, a minimalist ergonomic keyboard.☆24Updated this week
- A simple HTML dashboard for Mozilla's Bugzilla instance.☆32Apr 15, 2011Updated 15 years ago
- ZMK implementation of the Arsenik/Selenium keymaps☆25Oct 8, 2026Updated 3 weeks ago
- A robotlegs library for Project Sprouts☆20Jul 1, 2011Updated 15 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A simple static blog generator☆11Jun 22, 2018Updated 8 years ago
- Async first Twitter client☆17Dec 15, 2023Updated 2 years ago
- HTML5 apps love JSON data, this is an easy starter kit for Cordova and Couchbase Lite☆13Jul 28, 2013Updated 13 years ago
- Installs bat (a cat replacement) via ansible☆10Feb 24, 2021Updated 5 years ago
- Fully async, low-level client for the Chrome DevTools Protocol using ReactPHP☆13Apr 19, 2023Updated 3 years ago
- Aids you creating a `Dockerfile` by transforming its (interactive shell) history into `RUN` instructions☆55Oct 25, 2019Updated 7 years ago
- ☆13Mar 27, 2013Updated 13 years ago
- Example implementation of authentication for Ember☆13Jul 8, 2014Updated 12 years ago
- Blossom is a business application framework written in JavaScript targeting tablet, mobile, and desktop browsers.☆13Aug 28, 2012Updated 14 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Asset packaging Rack middleware☆12Nov 19, 2010Updated 15 years ago
- IP Proxying Support for HTTP☆10Oct 19, 2023Updated 3 years ago
- A Composer ready package to start a new PHP 7 project☆14Jan 27, 2026Updated 9 months ago
- SUFR (Simple URL and Fact Repository) is a self-hosted URL bookmarker.☆17Jan 6, 2023Updated 3 years ago
- Enums made simple in PHP☆10Aug 3, 2022Updated 4 years ago
- Code for http://truthabouteventloops.com/ class☆13Oct 15, 2015Updated 11 years ago
- Server and client for cross-browser, cross-device Twine game control and synchronization.☆10Oct 6, 2025Updated last year
- Adding λ to your Java Specs!☆27May 28, 2013Updated 13 years ago
- Reusable persistence layer for use with Basho's Riak☆15Jul 16, 2012Updated 14 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Chef rethinkdb cookbook☆15May 10, 2014Updated 12 years ago
- Bidirectional JavaScript <-> ESI converter. Write javascript code that will be converted to valid ESI (Edge Side Includes), capable of r…☆16May 21, 2018Updated 8 years ago
- ☆13Sep 23, 2022Updated 4 years ago
- ☆12May 6, 2021Updated 5 years ago
- Quantica is a fast, Hybrid Classical–Quantum Programming designed for high-performance computing, AI, and quantum-inspired algorithms. It…☆16Apr 25, 2026Updated 6 months ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- configulations - you have simple configuration options!☆11Oct 25, 2013Updated 13 years ago