Elastic Log Counter Exporter for Prometheus
☆14Feb 25, 2023Updated 3 years ago
Alternatives and similar repositories for elcep
Users that are interested in elcep are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Crossplane Contribfest content and labs☆11Nov 5, 2023Updated 2 years ago
- Postfix helper for mandatory TLS☆17Jan 20, 2022Updated 4 years ago
- Set up your own VSCode Server on AWS in under 10 minutes☆17Updated this week
- Servermon is a Django project with the aim of facilitating server monitoring and management through Puppet☆24Dec 11, 2018Updated 7 years ago
- ☆11Jul 14, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Docker Image with Alpine Linux, pg_dump and awscli for backup postgres database to s3☆11Aug 13, 2026Updated 2 months ago
- Kubernetes operator that continuously syncs any set of Chart/Kustomize/Manifest fetched from S3/Git/GCS to your cluster☆78Jun 25, 2019Updated 7 years ago
- ☆43Oct 22, 2025Updated 11 months ago
- Repo for the lecture "Applied Artificial Intelligence" at the University of Applied Sciences Esslingen created by Dionysios Satikidis and…☆13Jun 27, 2019Updated 7 years ago
- 👤 Simple Sign up on https://nextcloud.com/signup☆11Jun 30, 2026Updated 3 months ago
- This is mogaal's helm repository☆11May 3, 2024Updated 2 years ago
- helmfile based framework for managing the desired state of apps with using the appdeploy & appconduits Helm charts☆19Apr 22, 2026Updated 5 months ago
- Grafana Operator creates and manages Grafana deployments on Kubernetes.☆18Sep 10, 2018Updated 8 years ago
- A modern Java PostgreSQL driver☆36Aug 2, 2026Updated 2 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- etcd Ansible Operator☆14May 8, 2019Updated 7 years ago
- AWS Service Broker documentation☆39Jun 30, 2026Updated 3 months ago
- NodeInfo2 is an effort to create a standardized way of exposing metadata about a server.☆12Dec 29, 2019Updated 6 years ago
- JQuery/Bootstrap based template for munin and munin2☆29Jan 20, 2023Updated 3 years ago
- An implementation of Envoy External Authorization☆11Aug 1, 2025Updated last year
- SetShot macOS app — snapshot and diff macOS settings changes☆32Updated this week
- Secure access to the arcade game Pac-Man using Oauth2-proxy, Dex and an OpenLDAP server.☆18Feb 1, 2024Updated 2 years ago
- Murmurations is a distributed data sharing protocol☆11May 15, 2024Updated 2 years ago
- Generate a flame graph of your Node.js call stack in a Docker container☆12Jul 14, 2016Updated 10 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- network block device over 9P transport☆25Jul 24, 2015Updated 11 years ago
- Bridge between OTel and KEDA api☆15Updated this week
- A kubectl plugin for authenticating to Kubernetes using HashiCorp Vault's Kubernetes Secret Engine☆14Mar 3, 2026Updated 7 months ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- I'm in your AWS account, edge bundling your security groups☆14Nov 16, 2017Updated 8 years ago
- A tool which helps you to debug complicated Postgres queries.☆15Sep 20, 2017Updated 9 years ago
- a Keycloak browser authenticator that enforces an impersonation policy restricting impersonators from accessing service providers (client…☆13Mar 24, 2023Updated 3 years ago
- ☆24Sep 14, 2022Updated 4 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆12Jun 20, 2025Updated last year
- Independent MIT-licensed column-oriented storage extension for PostgreSQL☆42Updated this week
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago
- Solr exporter for prometheus.☆28May 20, 2019Updated 7 years ago
- ☆19Jan 27, 2025Updated last year