Open Source development for Polaris lightsaber electronic core, Anima EVO RGBW.
☆23Mar 3, 2024Updated 2 years ago
Alternatives and similar repositories for polaris-opencore
Users that are interested in polaris-opencore are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Pyazo, but fast. Small, compact file-server.☆17Updated this week
- "MJPEG stream server for sunnypilot — view the comma 4 UI in any browser on your local network☆28Mar 10, 2026Updated 7 months ago
- A template repository for creating effects with the terrarium from PedalPCB.☆26Apr 30, 2023Updated 3 years ago
- Runs openpilot's large driving model on Jetson Orin Nano, macOS, iOS, Android, CUDA laptops with only your Comma, and a USB3 cable☆47Updated this week
- Various Cryptographic-Related Formulae☆17Jan 12, 2025Updated last year
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Play videos from a terminal with audio support! 🚀☆12Mar 24, 2024Updated 2 years ago
- ☆13Mar 13, 2021Updated 5 years ago
- OpenCL version of Kaktwoos; Mine cacti with 0xA presses☆10Jun 16, 2022Updated 4 years ago
- A linter to lint your nolint directives☆11Sep 25, 2019Updated 7 years ago
- Golang interface to 1Password sqlite databases☆17Aug 16, 2016Updated 10 years ago
- Automatically detected Relay Groups on the Tor Network☆15Aug 14, 2023Updated 3 years ago
- Fast CLI tool for finding and resuming Claude Code sessions☆13Aug 19, 2026Updated 2 months ago
- Reachability + change detector for the php2shell PHP RCEs (CVE-2026-109618 / CVE-2026-109619). Agent-ready, stdlib only, read-only by def…☆19Oct 23, 2026Updated 2 weeks ago
- Go Enum: benchmarks, examples, analysis☆11May 9, 2024Updated 2 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- ☆17Jun 28, 2026Updated 4 months ago
- Textured Cartograms to Visualize the Impacts of Climate Change☆11Aug 5, 2022Updated 4 years ago
- HTTP:Colon is the best tool for HTTP☆16May 27, 2025Updated last year
- vastly-improved Hugo-fied version of my blog☆10Sep 8, 2022Updated 4 years ago
- Ruby on Rails application to check crypto-stack configuration☆10Apr 2, 2026Updated 7 months ago
- Benchmark comparing the performance of GRPC to HTTP/1 and HTTP/2 on golang☆11Oct 26, 2025Updated last year
- ☆17Jul 17, 2025Updated last year
- Beautiful and functional templates for Cloudflare errors (Custom Pages) using Tailwind CSS and Alpine JS.☆14Apr 3, 2025Updated last year
- List your Go(lang) declarations for your currently opened file in your Atom IDE☆15May 21, 2017Updated 9 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Generic pointer helpers☆16May 12, 2023Updated 3 years ago
- Differential fuzzing for elliptic curves☆25Sep 6, 2023Updated 3 years ago
- Checksums for GitHub Actions.☆21Updated this week
- Simple OS keychain bindings for password storage in Go (Golang)☆25May 16, 2017Updated 9 years ago
- ping all AWS IP addresses to see how many ec2 instances AWS has at any given time☆22Jan 30, 2024Updated 2 years ago
- AES Galois Extended Mode☆24Feb 9, 2026Updated 8 months ago
- ☆25Oct 26, 2026Updated last week
- A quick benchmark of {Open,Libre,Boring}SSL☆27Oct 24, 2022Updated 4 years ago
- Code coverage☆35May 28, 2019Updated 7 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Towards an IETF RFC for XChaCha20-Poly1305☆28Jan 10, 2020Updated 6 years ago
- ⛏ A CLI Emoji Picker☆30Feb 25, 2023Updated 3 years ago
- 📧 Implemented Keys, Algorithms (RFC9053), COSE (RFC9052) and CWT (RFC8392) in Go.☆24Sep 1, 2026Updated 2 months ago
- The source for gotools.org.☆36Nov 26, 2023Updated 2 years ago
- Eden is building autonomous creative agents.☆31Sep 20, 2026Updated last month
- A repository to inject code remotely after setting up ACE in Diamond or Pearl.☆23Dec 24, 2025Updated 10 months ago
- misspelled word linter for Go comments, string literals and embedded files☆42Sep 22, 2026Updated last month