Lázaro, gestión comercial
☆16Apr 26, 2024Updated 2 years ago
Alternatives and similar repositories for lazaro
Users that are interested in lazaro are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Parser for well-known text (WKT/EWKT) object strings☆54Mar 29, 2023Updated 3 years ago
- Parser for well-known binary (WKB/EWKB) object data☆60Mar 24, 2022Updated 4 years ago
- Laravel and Vue point of sales system written for my blog.☆17Jun 22, 2018Updated 8 years ago
- Mason brick for accelerate the initial development for your project☆11Aug 30, 2024Updated 2 years ago
- Today's News Online (TNO) is a news aggregation system that takes in news sources of varying types and provides a single location for cli…☆19Updated this week
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Queue Monitoring tool. Track sent, consumed messages. Consumers performances.☆11Aug 30, 2026Updated 2 months ago
- ☆12Nov 18, 2023Updated 2 years ago
- Simple Email Client CLI☆10Oct 8, 2025Updated last year
- CURRENTLY NOT FUNCTIONAL: A lets-encrypt plugin for Icecast2☆13Mar 4, 2017Updated 9 years ago
- LayUI + .net mvc + MySQL —— 住院管理系统☆10Dec 7, 2022Updated 3 years ago
- Climsoft Desktop for Windows - http://www.climsoft.org☆17Sep 24, 2026Updated last month
- A demo Android app built with Kotlin that shows how to implement a basic video + chat application using Amazon IVS and the AWS serverless…☆13Nov 12, 2025Updated 11 months ago
- Ruby gem implementation of the White Similarity Algorithm☆13Mar 2, 2014Updated 12 years ago
- The "Symfony Bundle Skeleton" is an application to create reusable Symfony bundles.☆10Jul 25, 2026Updated 3 months ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- SNS Hashtag Offilne Event Managing Platform☆12Feb 11, 2022Updated 4 years ago
- Capson - TutorMe - The Tutor Me project is an idea that aims to provide a platform where students that need help academically can easily …☆12Aug 2, 2023Updated 3 years ago
- 一个基于 .NET7 WinForm + WebAPI 的前后端分离的快速开发框架。前端主要使用 DevExpress,后端使用 Furion + SqlSugar。框架支持 DBFrist 代码生成,可减少80%的工作量,专注于业务设计和开发。☆11Jan 31, 2023Updated 3 years ago
- Flutter WooCommerce online mobile application for customer☆11Feb 25, 2023Updated 3 years ago
- This is the repository for the open source code of the distributed data network platform PopMedNet☆12Nov 5, 2024Updated last year
- 医疗管理系统☆15Jun 9, 2017Updated 9 years ago
- Android application demonstrating the use of JetPack Compose with Koin, Ktor, SqlDelight, Navigation Component and MVVM architecture.☆11Jun 28, 2025Updated last year
- This repo is created for the tutorial at☆11Feb 24, 2018Updated 8 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- 🤔📈 Atlas | The unified report library.☆17Updated this week
- Android Note☆16Apr 26, 2021Updated 5 years ago
- 一个强大、灵活的Android快速开发框架☆14Aug 3, 2024Updated 2 years ago
- ⌨️A Haladó Fejlesztési Technikák tárgyhoz tartozó laboranyagok, házi és gyakorló feladatok kódjai.☆14Nov 14, 2024Updated last year
- 电子市场☆12Oct 11, 2019Updated 7 years ago
- ASP.net Open Source ERP☆13Sep 19, 2013Updated 13 years ago
- AsyncTask enables proper and easy use of the thread. This class allows to perform background operations and publish results on the thread…☆14Oct 29, 2019Updated 7 years ago
- 커스텀 레시피 공유 앱 냠냠박사 🎓☆11Mar 3, 2022Updated 4 years ago
- ☄️ Android app built with jetpack compose that follows a multi-module architecture and clean architecture principles and implemented with…☆13Dec 9, 2023Updated 2 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- DocuBox is a cloud file storing app built using Kotlin, Nodejs and MongoDb. You can upload, view, download and share all kinds of files u…☆13Jul 30, 2022Updated 4 years ago
- chat and social network app☆12Aug 26, 2022Updated 4 years ago
- Your Islamic digital companion☆14May 6, 2024Updated 2 years ago
- Eye-catching design and super-sleek aesthetics make this App the most desirable Android App for your eCommerce Store. This App is an inno…☆10Jun 19, 2020Updated 6 years ago
- Android app for managing the absence in your school for both students and teachers, using a QR code scanner☆10Jan 5, 2023Updated 3 years ago
- Kandean is an application to save or share our favorite recipes to other users. There are several features that make this application di…☆12Feb 22, 2024Updated 2 years ago
- This is a list of extension methods that make it easy to work with common WinForms Controls and classes.☆15Aug 27, 2021Updated 5 years ago