A distrobox container including every needed files, packages and dependencies to run the Ankama launcher and the related games (Dofus, Dofus-Retro, Wakfu). Supports SteamDeck and SteamOS!
☆13Aug 14, 2025Updated last year
Alternatives and similar repositories for Ankama-Launcher-Container
Users that are interested in Ankama-Launcher-Container are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A simple CLI & TUI tool to display, download and save man pages as PDF files.☆16Updated this week
- An alias manager that allows you to easily add, delete or list your bash aliases in your ".bashrc" file by automating and securing every …☆14Apr 19, 2024Updated 2 years ago
- Sign off Arch Linux test packages (read-only mirror)☆14Feb 10, 2026Updated 8 months ago
- A tool that downloads ankama's games from the launcher's CDN☆10Mar 31, 2021Updated 5 years ago
- GTK icon chooser with a text search option☆24Feb 16, 2024Updated 2 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Notes some analysis related to VidarStealer sample☆17May 5, 2024Updated 2 years ago
- WebKitGTK-based README file browser☆10Apr 22, 2026Updated 5 months ago
- [Discontinued] Dofus socket bot to automate tasks in Dofus 2.X☆11Sep 28, 2019Updated 7 years ago
- A Cockpit plugin for Arch Linux package management using direct alpm.rs integration☆38Oct 11, 2026Updated last week
- This is a cross-platform Python 2.x Remote Access Trojan (RAT)☆14Mar 11, 2017Updated 9 years ago
- gtklock module adding media player controls to the lockscreen☆12Dec 6, 2024Updated last year
- Lindo No-Emu allows you to play DOFUS touch on your computer (Windows/Mac/Linux). Fork of the original DTNE by Daniel & Thomas.☆173Jul 11, 2024Updated 2 years ago
- Build a trading bot with OpenAI GPT-3.5, real-time data and prompt experimentation☆24Oct 18, 2023Updated 3 years ago
- ☆19Feb 9, 2026Updated 8 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Save it as “virus.bat” or anything with the name you want to. Now your first virus is ready to work. You can also convert it as .exe file…☆21Apr 19, 2013Updated 13 years ago
- optimal-equipment search engine (Google OR-Tools CP-SAT solver) that, given a Wakfu character's desired stats, finds the best combination…☆16Updated this week
- Forensic tool to read all installed packages from a mounted Arch Linux drive and compare the filesystem to a trusted source☆35Mar 29, 2024Updated 2 years ago
- 📚🥚 The Dofus database and socket events in JSON files. Includes the source code and more...☆58Dec 10, 2024Updated last year
- offline system update with pacman☆33May 28, 2026Updated 4 months ago
- Python-based static site generator for awesome-selfhosted☆19Jun 13, 2026Updated 4 months ago
- gtklock module adding user info to the lockscreen☆16Dec 26, 2024Updated last year
- DjVu support for zathura☆19Jul 18, 2026Updated 3 months ago
- A simple editor for Icarus save files written in Flutter☆20Apr 15, 2026Updated 6 months ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- This program uses the discord.net library to rat (remote access trojan) your victims computer. You can control it in a discord server and…☆22Jul 14, 2022Updated 4 years ago
- This is an enhanced Darkgpt☆36Jul 10, 2024Updated 2 years ago
- Python 3 scripts to pack/unpack Dofus files☆59Sep 28, 2023Updated 3 years ago
- An application suite to receive TLSRPT datagrams and to generate and deliver TLSRPT reports☆16Aug 31, 2026Updated last month
- Your friendlly helper to magically smash staged changes into previous commits, supporting your Git workflow, pull request and feature bra…☆36Feb 18, 2026Updated 8 months ago
- Keeping your bootable ISOs up to date is often a manual and repetitive task. This app aims to make it simple☆23Sep 8, 2026Updated last month
- Web catalog generator for Nintendo 3DS CIA files.☆12Nov 24, 2018Updated 7 years ago
- Comic book support for zathura☆23Jul 18, 2026Updated 3 months ago
- 🔧 Run a single command in a speedy virtual machine with zero-setup THE PROJECT MOVED TO https://gitlab.archlinux.org/archlinux/vmexec☆28May 1, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Injectra injects shellcode payloads into MacOS applications and package installers.☆45Mar 14, 2021Updated 5 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆20Sep 29, 2026Updated 2 weeks ago
- AI Router☆15Aug 12, 2026Updated 2 months ago
- Module moved to the Tachyons monorepo☆13Sep 26, 2022Updated 4 years ago
- A fast RAT (remote access tool) for macOS, Linux, Windows, Android and iOS (written in Go/Golang).☆43May 30, 2020Updated 6 years ago
- TCC evasion module upon macOS☆44Sep 15, 2024Updated 2 years ago
- A python package containing functions that help interacting with various versions of Ansible☆29Updated this week