Российско-казахстанская граница
☆30Apr 27, 2026Updated 5 months ago
Alternatives and similar repositories for cavemanov
Users that are interested in cavemanov are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- MCP server + CLI that lets Claude Code agents delegate tasks to agents in other project directories. Multi-agent orchestration: parallel …☆30Sep 30, 2026Updated 2 weeks ago
- Открытый трекер задач и проектов для команд и агентств. Self-hosted, NestJS + Nuxt 3 + PostgreSQL.☆29Sep 30, 2026Updated 2 weeks ago
- PubNub Notifications Channel for Laravel☆10Jul 1, 2021Updated 5 years ago
- Promotional Codes Generator for Laravel 5.*☆12Mar 13, 2024Updated 2 years ago
- Flight routing is a simple, fast PHP router that is easy to get integrated with other routers.☆15Mar 10, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Библиотека для реализации навыков для Алисы Яндекса (Library for creating skills for Yandex.Alice).☆12May 18, 2020Updated 6 years ago
- Memcached PHP extension emulator for Windows environment.☆10Sep 6, 2023Updated 3 years ago
- Generate a cron expression using HTML and JavaScript☆11Apr 14, 2016Updated 10 years ago
- A library containing a set of RESTful HTTP exceptions that use a consistent interface.☆11May 2, 2023Updated 3 years ago
- A Symfony bundle for using entity annotations according to GDPR requirements and anonymizing/exporting data☆11Aug 3, 2021Updated 5 years ago
- Sanitize any PHP application HTML response to be GDPR-compliant, including integration with any CMP on the frontend to reload the resourc…☆15Dec 10, 2025Updated 10 months ago
- Oak is a free, open-source CMS platform based on the Yii2 PHP Framework.☆10Aug 30, 2017Updated 9 years ago
- A foundation for building async applications on top of amphp☆12Jan 27, 2026Updated 8 months ago
- BotMan Dialogflow Driver☆10May 15, 2018Updated 8 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Pdf parser for https://egrul.nalog.ru/☆18May 10, 2020Updated 6 years ago
- A database of countries, cities, area, languages, currenacy with json base and database base for FilamentPHP☆23Sep 21, 2026Updated 3 weeks ago
- IceCash на Python. Сервис-сайт-касса и сервис-сайт-драйвер☆17Apr 20, 2023Updated 3 years ago
- ☆16Aug 29, 2023Updated 3 years ago
- PHP IRC bot☆10Jul 20, 2020Updated 6 years ago
- Zeebe worker for DMN decision evaluation☆20Feb 3, 2026Updated 8 months ago
- Dependency auto resolver for PHP 7 and 8☆12Jul 20, 2021Updated 5 years ago
- Server for private Symfony Flex recipes☆11Jun 13, 2024Updated 2 years ago
- Telegram bot for document recognition using Smart IDReader SDK by Smart Engines☆17Mar 20, 2020Updated 6 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Vue js repeater component. Package: https://www.npmjs.com/package/vue-repeater☆18Mar 1, 2023Updated 3 years ago
- The Whim Programming Language☆99Oct 6, 2026Updated last week
- PHP bindings to the gtk+3 C library☆11Oct 2, 2020Updated 6 years ago
- ☆11Aug 28, 2020Updated 6 years ago
- Easy to build bot scenarios and run them on top of Botman☆19Dec 3, 2020Updated 5 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- Crop a greenscreen behind your webcam automatically using an A.I. based computer vision algorithm in the browser. Chroma key yourself ove…☆22Apr 1, 2020Updated 6 years ago
- Try-catch with multiple retries