A Vim version of the Gedit Darkmate theme
☆20Nov 29, 2014Updated 11 years ago
Alternatives and similar repositories for Vim-Darkmate
Users that are interested in Vim-Darkmate are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A super simple wrapper for uploading files to S3 using Ruby☆15Mar 30, 2015Updated 11 years ago
- Simplify interaction between mankind and FirefoxOS during webapps development☆18Oct 17, 2014Updated 12 years ago
- ☆82Mar 26, 2015Updated 11 years ago
- An IMAP server in node.js☆17Jul 27, 2014Updated 12 years ago
- Angular animations made easier☆33Dec 23, 2022Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- ☆13Aug 23, 2013Updated 13 years ago
- A collection of awesome React libraries, resources and shiny things.☆14May 7, 2015Updated 11 years ago
- Reference usage for Cordova Angular Services using Ionic Framework☆24Feb 27, 2014Updated 12 years ago
- A local and session storage wrapper for angular 2.☆14Aug 23, 2016Updated 10 years ago
- Write your templates using Handlebars and Jade instead of HTML and Handlebars☆11May 29, 2012Updated 14 years ago
- Custom Element handling Accessibility related keybindings☆14May 8, 2015Updated 11 years ago
- (unmaintained, deprecated, abandoned) javascript build tool to bundle client side code with an import syntax☆16Nov 3, 2014Updated 11 years ago
- Web version of the inline script (to inline your entire site)☆24Dec 30, 2011Updated 14 years ago
- Plugin for Figma app to quickly generate a Material palette☆17Aug 15, 2025Updated last year
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Fully concurrent, non-IO blocking Logger for Go☆13Feb 27, 2024Updated 2 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- ☆11Jun 4, 2014Updated 12 years ago
- DEPRECATED: USE MAPBOX.JS☆17Jan 29, 2014Updated 12 years ago
- A helper program that filters information from compile_command.json and invoke OCLint for static code analysis☆12Mar 11, 2025Updated last year
- Formula to detect the ease of reading a text according to the SMOG (Simple Measure of Gobbledygook) formula (1969)☆17Nov 1, 2022Updated 3 years ago
- A repository for AngularJS coding examples I develop as I work with the framework.☆56Apr 1, 2014Updated 12 years ago
- Add support for Retina displays when using element attribute "ng-src"☆120Aug 18, 2018Updated 8 years ago
- Source code for the Master Go course☆12Mar 14, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- 3-D Scientific visualization using ThreeJS☆22May 2, 2026Updated 5 months ago
- Kind of M-x rgrep adapted for Org mode☆16Mar 10, 2014Updated 12 years ago
- Instant collaborative dashboards powered by your data and real-time web intelligence☆17Oct 9, 2025Updated last year
- A library that contains a few more complex elementary objects for easy importing/usage.☆11Apr 26, 2020Updated 6 years ago
- Implements the :matches CSS pseudo-selector for rework.☆15Jul 18, 2024Updated 2 years ago
- A bitTorrent client in Python☆13Dec 13, 2012Updated 13 years ago
- Boilerplate Django REST and Angular app with jwt login☆14Jan 7, 2023Updated 3 years ago
- A Gulp module to push a given folder to a subtree☆18May 7, 2015Updated 11 years ago
- Glob Include Directive for Jade☆10Dec 20, 2015Updated 10 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Easily create a basic webpack application.☆12Apr 2, 2026Updated 6 months ago
- Add companion classes to your pseudo styles for testing and convenience.☆12Sep 30, 2018Updated 8 years ago
- BEM Oriented Style Sheets☆55May 25, 2013Updated 13 years ago
- Python-Markdown GitHub Links Extension☆15Sep 4, 2025Updated last year
- An AngularJS wizard using the ng-animate directive.☆63Jan 12, 2015Updated 11 years ago
- ☆11Mar 2, 2016Updated 10 years ago
- A node based server monitor to get real-time status of your ops...☆16Jun 6, 2016Updated 10 years ago