PHP class using GD library to work easily with images as layers (like Photoshop or GIMP)
☆24Oct 31, 2018Updated 8 years ago
Alternatives and similar repositories for laravel-imageworkshop
Users that are interested in laravel-imageworkshop are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Micro PHP Framework☆11Aug 10, 2011Updated 15 years ago
- Another HTML to PDF converter for Laravel 5 based on wkhtmltopdf☆28Mar 30, 2017Updated 9 years ago
- Laravel API☆12Dec 15, 2014Updated 11 years ago
- Extends laravel's HtmlBuilder with styleBust() & scriptBust() which insert the file's md5 to the url.☆16Nov 9, 2017Updated 8 years ago
- Hybrid Bundle for Laravel☆18Feb 27, 2013Updated 13 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- jQuery Uploader for Laravel☆32Feb 20, 2013Updated 13 years ago
- A Laravel OAuth 1 & 2 library☆65Jan 25, 2017Updated 9 years ago
- jQuery plugin for handling conditional form fields based on user input.☆12May 21, 2015Updated 11 years ago
- Laravel 4: Slug-aware Route Model Binding☆12Aug 30, 2013Updated 13 years ago
- A better asset management package for Laravel.☆14Aug 21, 2014Updated 12 years ago
- A PHP library for working w/ the Paypal API.☆32Feb 7, 2018Updated 8 years ago
- Topos Bundle, by Phill Sparks☆15May 9, 2012Updated 14 years ago
- A datatables package for Laravel ~4.1.0☆16Mar 3, 2017Updated 9 years ago
- A simple phaser game editor☆11Sep 12, 2015Updated 11 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- [DEPRECATED use npm] The easiest way to manage your node.js application's dependencies☆11Jul 9, 2012Updated 14 years ago
- A wrapper around SimpleFM for creating FileMaker model classes in Laravel 5.☆10Jul 11, 2016Updated 10 years ago
- Enhance Eloquent users with these building blocks of a type of "friends" system☆10Sep 2, 2015Updated 11 years ago
- This is the core Coanda CMS package☆30Sep 12, 2016Updated 10 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Show relative times like "10 minutes ago"☆14Dec 3, 2012Updated 13 years ago
- Build and Package EPUB documents☆13Aug 5, 2014Updated 12 years ago
- A lightweight, fully awesome forum for the Laravel framework.☆25Nov 26, 2012Updated 13 years ago
- Laravel 4 File upload package☆101Feb 11, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ☆11Sep 18, 2017Updated 9 years ago
- zsh-plugin for my brew aliases☆20Jan 11, 2024Updated 2 years ago
- Easily build printer friendly layouts and grids for your Ext JS pages.☆16Jan 2, 2011Updated 15 years ago
- Presentation website of the CMS https://asgardcms.com☆13Oct 2, 2020Updated 6 years ago
- A LaravelPHP package for working w/ Google Calendar.☆22Apr 17, 2012Updated 14 years ago
- Project template for creating new Laravel 4 projects☆13May 29, 2013Updated 13 years ago
- ☆10Jan 22, 2018Updated 8 years ago
- Neo4j Service Provider for Laravel 4☆28Sep 28, 2017Updated 9 years ago
- Module for AWS DynamoDB☆10Sep 9, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆21Jul 18, 2016Updated 10 years ago
- A CakePHP plugin to manage locales/translations via Transifex API☆14Apr 30, 2025Updated last year
- Minifies the HTML output of Laravel 4 applications☆411Oct 15, 2015Updated 11 years ago
- Simple breadcrumbs package for your Laravel project.☆22Nov 18, 2022Updated 3 years ago
- Laravel 4 Facebook package☆38Nov 14, 2013Updated 12 years ago
- Content rendering package supporting HTML, Markdown & plain text.☆19May 31, 2020Updated 6 years ago
- A program to automate the algorithm described in William Wallace Cook's Plotto, The Masterbook of All Plots.☆13Sep 18, 2016Updated 10 years ago