Kamailio configuration for SIP front-end proxy
☆21Oct 26, 2012Updated 13 years ago
Alternatives and similar repositories for sipfe_kamailio
Users that are interested in sipfe_kamailio are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A simple SIP and RTP relay configuration with static routing☆19Apr 20, 2015Updated 11 years ago
- standalone audio conferencing server based on resiprocate/recon 1.8 release series☆16Mar 7, 2018Updated 8 years ago
- Avoided SIP and RTP attackers in Asterisk, FreeSwitch and OpenSIPS☆14Apr 24, 2015Updated 11 years ago
- RTPProxy - application for RTP packets relaying - additional patches☆28Sep 18, 2014Updated 12 years ago
- Dockerfile for rtpengine☆25Feb 17, 2026Updated 8 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- RTP Cluster is a front-end for multiple RTPproxies☆42May 10, 2024Updated 2 years ago
- ☆12Feb 9, 2015Updated 11 years ago
- Prometheus exporter for Kamailio SIP server☆65Jul 14, 2026Updated 3 months ago
- An ARI Bridge that enables spying on individual participants for STT purposes☆16Jan 7, 2023Updated 3 years ago
- SIP Express Media Server, very fast and flexible SIP media server☆79Updated this week
- ☆11Apr 1, 2018Updated 8 years ago
- Barebone Opensource Powered SBC☆118Jul 11, 2025Updated last year
- This repository contains Ansible playbooks and related files for an Active-Passive Kamailio auto-deployment using Pacemaker and Corosync.☆59Feb 21, 2019Updated 7 years ago
- A Terraform module for creating route53resolver endpoints using the awscli - for demo purposes☆17Feb 24, 2019Updated 7 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Salt Secure Pillar Tool☆31Jul 10, 2026Updated 3 months ago
- Minimalistic FreeSWITCH configuration as a start for new projects☆83Feb 3, 2017Updated 9 years ago
- UI Interface for implementing Kamailio to provide PBX Hosting and SIP Trunking Services☆235Oct 1, 2026Updated 2 weeks ago
- VoIP architectures and use cases involving Kamailio SIP Server and its modules includes RTPEngine☆136Sep 4, 2026Updated last month
- Packer template for Mikrotik RouterOS Vagrant boxes☆20Mar 3, 2026Updated 7 months ago
- Use Gitea in a Docker Swarm in the Hetzner Cloud☆14Jan 7, 2019Updated 7 years ago
- This is Fatfree Framework (f3) project template that integrated with AdminLTE template☆11Aug 22, 2015Updated 11 years ago
- Sippy B2BUA is a RFC3261-compliant Session Initiation Protocol (SIP) stack and Back-to-back user agent (B2BUA) server software.☆202Oct 7, 2026Updated last week
- A prometheus exporter for packet radio TNC metrics.☆28Dec 28, 2023Updated 2 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Chef cookbook to install FreeSWITCH☆25Dec 22, 2015Updated 10 years ago
- Block unwanted registrations from SIP Scan attack using Asterisk AMI and iptables☆16Dec 10, 2024Updated last year
- Exposes information gathered from FreeSWITCH for use by the Prometheus monitoring system☆14Sep 20, 2022Updated 4 years ago
- Extremely fast and lean, yet fully functional, SIP (RFC3261) and RTP (RFC3550) implementation☆19Updated this week
- an Android app for creating and modifying OSC-compatible templates☆15Jul 21, 2015Updated 11 years ago
- An Asterisk/ARI/Respoke WebRTC video-presenter conference☆10Nov 21, 2016Updated 9 years ago
- Asterisk Call Center Stats Extended☆10Dec 26, 2016Updated 9 years ago
- Erlang & FreeSWITCH based Automated Contact Distribution (ACD) system☆139Mar 1, 2013Updated 13 years ago
- New and Improved AllStar Monitor and Control Panel☆25Jul 18, 2021Updated 5 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Our plan is to develop a first based on the Chinese PBX, and the world's first c/c++ with ESL through FreeSWITCH control PBX, it is an op…☆33Oct 18, 2022Updated 3 years ago
- Protocol example for SR-201 Series network relay☆36Apr 7, 2019Updated 7 years ago
- A website structure template that supports multi-tenant based on Fat-Free Framework with well-defined structure and integrates with some …☆10Mar 10, 2015Updated 11 years ago
- Simple HTTP(S) server that pretends to be a No-IP compatible DynDNS service, but actually performs RFC2136 updates to a DNS server.☆27Dec 3, 2023Updated 2 years ago
- Wazo Platform SBC Kamailio configuration for the C4 infrastructure☆13Dec 19, 2022Updated 3 years ago
- Flask app to use Google Contacts as a phone directory for Cisco 79xx IP phones.☆19Nov 14, 2013Updated 12 years ago
- Monitoring Asterisk through WEB AMI using Zabbix tools, without scripts☆10Jun 23, 2020Updated 6 years ago