β36Feb 1, 2025Updated last year
Alternatives and similar repositories for modularize-video
Users that are interested in modularize-video are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- β11Sep 30, 2023Updated 3 years ago
- π This plugin allows you to easily identify the value of a CSS variable from any other files.β11Oct 1, 2024Updated 2 years ago
- Neovim Kitty Font Changerβ17Sep 30, 2024Updated 2 years ago
- β13Aug 19, 2023Updated 3 years ago
- β11May 19, 2024Updated 2 years ago
- Managed hosting for WordPress and PHP on Cloudways β’ AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- β31Sep 28, 2025Updated last year
- My dotfilesβ10Jan 12, 2023Updated 3 years ago
- β19Oct 25, 2026Updated last week
- β14Oct 8, 2023Updated 3 years ago
- Ergonomic Nix helperβ45Updated this week
- An annotated Neovim plugin template with pre-commit, StyLua and selene configs, GitHub actions and more.β14Oct 11, 2026Updated 3 weeks ago
- The, "Because everyone is making agents with tmux and I found out someone already named something 'tmuxai' a few months into building it β¦β11Updated this week
- β17Jul 2, 2026Updated 3 months ago
- RFC-145 compliant Nixdoc parser in pure Rustβ12Updated this week
- Wordpress hosting with auto-scaling - Free Trial Offer β’ AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Watch netlink for interface address updates to do DynDNS just like nsupdate does (RFC2136 + RFC2845)β17Oct 25, 2026Updated last week
- Helper scripts useful for Linux distributionsβ12Oct 9, 2026Updated 3 weeks ago
- A flake to set up a postgres DB as part of a dev environmentβ13Feb 8, 2023Updated 3 years ago
- A curated list of awesome flake-parts resources, modules, and examples. Flake-parts is a framework for writing Nix Flakes.β63Apr 16, 2026Updated 6 months ago
- Disassembly of the PokΓ©mon Gold and Silver 1997 Space World demoβ13Jul 28, 2026Updated 3 months ago
- Neovim plugin to add shadcn UI component easily with telescopeβ14Feb 14, 2026Updated 8 months ago
- A curated atelier for security research. Deciphering the anatomy of risk through a disciplined and reproducible toolkit.β14Feb 17, 2026Updated 8 months ago
- Templates for use with @snowfallorg/libβ24May 25, 2024Updated 2 years ago
- Realtime Weather and Earthquake alerts in Neovimβ15Jul 27, 2025Updated last year
- 1-Click AI Models by DigitalOcean Gradient β’ AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- taskers is an agent-first terminal workspace app scaffolded around a Linux-first Rust shell, a flexible terminal backend boundary, and a β¦β19Jun 21, 2026Updated 4 months ago
- Retroactively persist directories with impermanenceβ26Mar 8, 2024Updated 2 years ago
- An autonomous orchestrator for the Copilot Go SDK in Neovim, delivering a native, agentic coding experience.β18Jun 3, 2026Updated 4 months ago
- Useful functionality for working with links in markdownβ33Dec 24, 2024Updated last year
- Split a note into individual notes based on a delimiterβ20Sep 22, 2024Updated 2 years ago
- NixOS module for Django deploymentsβ17Feb 20, 2025Updated last year
- Use YAML frontmatter to specify a view mode per note.β15Feb 13, 2024Updated 2 years ago
- My Nix-managed stuff configurationβ45Updated this week
- Create animations in Neovimβ47Sep 18, 2022Updated 4 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer β’ AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Edit Taskwarrior tasks as markdown in Neovim. Inspired by oil.nvim.β34Aug 16, 2026Updated 2 months ago
- Go library for working with consul ACLsβ18May 23, 2018Updated 8 years ago
- β13Updated this week
- β19Oct 15, 2026Updated 2 weeks ago
- A collection for some scripts I used in CTF.β15Apr 4, 2018Updated 8 years ago
- β295Apr 10, 2026Updated 6 months ago
- A reproducible, auto categorizing image libraryβ13Sep 23, 2025Updated last year