❄️ 🖥️ A console application for generating UUIDs with ramsey/uuid.
☆39Apr 27, 2026Updated 5 months ago
Alternatives and similar repositories for uuid-console
Users that are interested in uuid-console are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Bindings for Silex☆14Sep 10, 2015Updated 11 years ago
- Msgpack implementation for PHP. It's like JSON. But fast and small.☆13Jan 16, 2015Updated 11 years ago
- Supports JWT session as native handler☆12Jan 11, 2017Updated 9 years ago
- php7ify is a polyfill project that brings new php7 classes and exceptions to php 5.x☆11Mar 10, 2020Updated 6 years ago
- ☆11Sep 1, 2026Updated last month
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- ❄️ 🗄️ Allow the use of a ramsey/uuid UUID as Doctrine field type.☆903Aug 26, 2024Updated 2 years ago
- The Micro Framework PHP☆10May 24, 2020Updated 6 years ago
- A http client wrapper/PSR-7/PSR-17/PSR-18 implementation for PHP 7.4+.☆13Jun 26, 2026Updated 3 months ago
- A Symfony bundle to handle geolocalization inside Forms☆15Jan 15, 2019Updated 7 years ago
- A PSR-15 middleware to handle content negotiation☆47Updated this week
- RFC 4122 compliant UUID generator and parser for PHP.☆12Jul 1, 2017Updated 9 years ago
- [Experimental] Versatile storage library☆14Jun 5, 2018Updated 8 years ago
- A really simple finite state machine. Prepared in the Enrise kitchen.☆12Jul 7, 2016Updated 10 years ago
- A skeleton project for Bookdown generation.☆10May 21, 2017Updated 9 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- 🌿 Syntax highlighting for Twig with the {% codeblock %} tag.☆24Aug 18, 2025Updated last year
- A file configuration loader that supports PHP, INI, XML, JSON, and YML files for the Slim Framework. It internally uses https://github.co…☆33Mar 26, 2022Updated 4 years ago
- A powerful and easy to implement Datagrid system for PHP - DISCONTINUED☆11Mar 15, 2017Updated 9 years ago
- Generates documentation for your doctrine ORM schema.☆15Jun 13, 2013Updated 13 years ago
- Firmata client library for PHP.☆54Nov 24, 2019Updated 6 years ago
- This package is abandoned. Please consider transitioning to brick/math.☆456Jan 5, 2020Updated 6 years ago
- Event Bus asynchronous queuing with many Producer and Consumer implementations☆12Apr 16, 2017Updated 9 years ago
- A small tool to check license headers☆68Feb 5, 2024Updated 2 years ago
- Simple byte size formatting library.☆31Jul 29, 2015Updated 11 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Catálogo de empresas de Santa Catarina que utilizam PHP☆26Apr 28, 2024Updated 2 years ago
- Allow to overload autoloaded classes, to include your files instead of supposed ones.☆25Nov 29, 2021Updated 4 years ago
- ☆14Nov 15, 2022Updated 3 years ago
- The standard compliant OAuth2.0 library based on the Symfony Components.☆82Feb 7, 2018Updated 8 years ago
- The Hoa\Worker library.☆26Feb 20, 2019Updated 7 years ago
- A library that makes easier the creation of compiled containers using Symfony DI☆34Updated this week
- Eases JSON navigation using the JSONPath syntax as described in RFC 9535☆17Oct 4, 2026Updated last week
- A library for working with JSON References.☆32May 12, 2018Updated 8 years ago
- On-demand and reusable contact forms that only send GnuPG-encrypted messages to your inbox.☆13Jul 4, 2018Updated 8 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Twital integration for Symfony☆20Jul 23, 2024Updated 2 years ago
- Server Manager for FiveM☆14Dec 20, 2018Updated 7 years ago
- ☆14May 22, 2018Updated 8 years ago
- Lightweight library for collecting and merging configuration from different sources☆42Oct 5, 2026Updated last week
- 基于swoole_process的workerman☆12Dec 23, 2017Updated 8 years ago
- [DEPRECATED] Locale provides fallback code to handle cases when the intl extension is missing.☆15Nov 13, 2019Updated 6 years ago
- A PSR-15 middleware compatible with RFC 7807☆61Mar 3, 2023Updated 3 years ago