No-nonsense simple transliteration between writing systems, mostly of Semitic origin
☆16Aug 17, 2026Updated 2 months ago
Alternatives and similar repositories for gimeltra
Users that are interested in gimeltra are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Find languages that use a given non-ASCII character, or find characters used by a particular language.☆17Oct 14, 2025Updated last year
- A tool for transliterating Hebrew☆52Updated this week
- Wiktra - Python tool of Wiktionary Transliteration modules for 514 languages and its 102 different scripts (orthographies)☆37Jun 29, 2025Updated last year
- Demo app of digits classification by scikit-learn and Core ML in Swift☆12Sep 12, 2018Updated 8 years ago
- Torch7 Library - Convert NN Models To iOS Format☆11Aug 8, 2016Updated 10 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Gary-Scott reaction Diffusion Implemented as a Core Image CIKernel☆11Mar 23, 2016Updated 10 years ago
- List of characters and sequences of DIN 91379☆18Sep 24, 2026Updated last month
- Основы языка Scala. Уроки на русском языке☆10May 6, 2015Updated 11 years ago
- vImage / Accelerate convolution filter in Swift☆14May 20, 2015Updated 11 years ago
- Parser and generator for SIE files (https://sie.se/)☆17Jun 22, 2026Updated 4 months ago
- OCR and Text Analysis of the Patrologia Graeca☆20Aug 31, 2026Updated last month
- ☆10Jan 31, 2019Updated 7 years ago
- ☆14Dec 8, 2025Updated 10 months ago
- Reduce your LLM costs by 40-70% automatically. Routes prompts locally, compacts context, tracks real savings.☆15Apr 27, 2026Updated 6 months ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Visual Hash for matching copies of visually similar images.☆16Mar 17, 2025Updated last year
- AI name parsing. Predict first or last name using a DL model.☆13Updated this week
- Inspired by the Tapster Demo in Ruby https://github.com/PredictionIO/Demo-Tapster☆12Jul 22, 2022Updated 4 years ago
- ☆13Sep 23, 2022Updated 4 years ago
- Implementation of UniSpec, a deep learning model for predicting full fragment ion peptide spectra.☆13Feb 11, 2025Updated last year
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Automated Workflow Processing☆13Oct 17, 2015Updated 11 years ago
- BaconUser provides simple user management☆14Nov 25, 2014Updated 11 years ago
- A catalog of React Native components and examples☆16Apr 4, 2015Updated 11 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Tensorflow data structures generated from protobuf definitions☆19Oct 31, 2017Updated 8 years ago
- OpenITI releases☆67Feb 9, 2026Updated 8 months ago
- marking up A Middle English Vocabulary by J. R. R. Tolkien and extracting lexical information☆12Feb 17, 2020Updated 6 years ago
- generate rules from lists of words☆16Jul 9, 2021Updated 5 years ago
- A nuxt module to expose Vuex state in the browser URL for easy sharing☆12Aug 28, 2017Updated 9 years ago
- Greek treebank from the Perseus Digital Library☆12May 8, 2016Updated 10 years ago
- Detailed guide on Google's Gemma 3 AI☆12Apr 1, 2025Updated last year
- Library for fast text representation and classification.☆10Apr 17, 2022Updated 4 years ago
- A stylesheet based on Richard Rutter's book Web Typography.☆10Dec 6, 2018Updated 7 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Font independent text analysis support for shaping and layout.☆15May 28, 2026Updated 5 months ago
- A menu and CLI based console program to play and write songs for the PC Speaker☆15Aug 1, 2019Updated 7 years ago
- ☆15Oct 4, 2024Updated 2 years ago
- An in-browser video chat application using WebRTC and PeerJS.☆13Feb 19, 2014Updated 12 years ago
- ☆20Dec 12, 2022Updated 3 years ago
- Chrome (CrUX) Top Million Websites per country☆18Oct 13, 2026Updated 2 weeks ago
- καί μοι σκῆπτρον ἔδον δάφνης ἐριθηλέος ὄζον δρέψασαι, θηητόν· ἐνέπνευσαν δέ μοι αὐδὴν☆11Aug 20, 2026Updated 2 months ago