โ22Jun 13, 2026Updated 3 months ago
Alternatives and similar repositories for traccar-helm
Users that are interested in traccar-helm are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ๐บ Source code of https://crisis.yuiseki.net/ . Web service that collects disaster-related news articles and displays them on a map.โ18Updated this week
- Kontur user interface librariesโ19Aug 13, 2025Updated last year
- ๐ Declarative fields for Rails ActiveRecord models ๐ automatic migrations and ๐ฆ graphql types generation!โ14Aug 22, 2025Updated last year
- Backup a MySQL database to S3 with Docker!โ17Jun 27, 2018Updated 8 years ago
- Build a circular sector polygon feature spanning the angle between two given bearings, a center point and a radius. A pizza piece! ๐โ12Oct 1, 2022Updated 3 years ago
- GPU virtual machines on DigitalOcean Gradient AI โข AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Open API of Sony SmartBand SWR-10โ28Dec 14, 2015Updated 10 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.โ15Sep 6, 2026Updated 3 weeks ago
- A repository for Caylent AWS CloudFormation templatesโ14Sep 14, 2017Updated 9 years ago
- Lightweight arduino library to read basic data using the VE.Direct protocol from Victron Energyโ12Aug 31, 2020Updated 6 years ago
- Delightful React App to discover your favorite Movies and TV Showsโ15Mar 4, 2023Updated 3 years ago
- Network Optix Meta Platform Docker source code and instructions used for launching Nx Meta and Powered-by-Nx products in Docker containerโฆโ16Jul 28, 2026Updated 2 months ago
- Performance comparison for JavaScript data grid componentsโ18Apr 21, 2022Updated 4 years ago
- Small ESP8266 (Wemos D1 Mini) project to control a 4 wire PWM Fan.โ15Oct 1, 2020Updated 5 years ago
- Simple project for making an Amazon Echo/Alexa compatible IoT device with a Wemos D1 + Relay Shied.โ18Apr 3, 2017Updated 9 years ago
- Managed hosting for WordPress and PHP on Cloudways โข AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Simple URL Shortener server (like bit.ly or goo.gl)โ14Aug 27, 2025Updated last year
- Middleman extension that allows you to create image thumbnails by providing resize_to option to image_tag helperโ28Oct 26, 2022Updated 3 years ago
- Data and styles for rendering the NYC subway on a mapboxGL mapโ13Mar 20, 2021Updated 5 years ago
- Modal windows and dialog inside your mapโ39Mar 2, 2023Updated 3 years ago
- โ19Jul 28, 2026Updated 2 months ago
- LLMGeo: Benchmarking Large Language Models on Image Geolocation In-the-wildโ16Oct 31, 2024Updated last year
- โ14Aug 5, 2016Updated 10 years ago
- โ12Jun 5, 2022Updated 4 years ago
- T-HMI board is used to interface various kinds of sensors like RYUW122 UWB moduleโ23Feb 24, 2025Updated last year
- Serverless GPU API endpoints on Runpod - Get Bonus Credits โข AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- latest p2p and http addresses for peermaps datasetsโ12Jul 14, 2022Updated 4 years ago
- A tool for outputs semantic difference of jsonโ13Dec 15, 2023Updated 2 years ago
- โ13Sep 21, 2026Updated last week
- A new, customizable Arduino NMEA parsing libraryโ25Dec 7, 2023Updated 2 years ago
- Data profiling tools for Big Dataโ11May 2, 2026Updated 4 months ago
- โ11Jul 13, 2026Updated 2 months ago
- Gem wrapping jsonschema-rs in native extension via FFIโ10Mar 23, 2022Updated 4 years ago
- GTFS/GTFS-JPๅบๅฎURLใใผใฟใๆฅไปใใงใใฏโ11Updated this week
- csvt is a command line tool for processing CSV.โ13Jan 14, 2026Updated 8 months ago
- Proton VPN Special Offer - Get 70% off โข AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ๐ฏ๐ต https://bakusoku-myseido-navi.yuiseki.net/ ใฎใฝใผในใณใผใใใใธใฟใซๅบใฎใใคๅถๅบฆใใใ้ ใใฃใใฎใงๅๆใซ็้ใซใใพใใโ12Sep 18, 2026Updated last week
- A simple plugin system based on Gem.find_filesโ33Jun 25, 2017Updated 9 years ago
- Estimate OSM building coverage completeness by comparing vs WorldPop rasterโ12Nov 16, 2018Updated 7 years ago
- Write Leaflet and PixiJS applications using React declarative style.โ18Nov 21, 2021Updated 4 years ago
- ่งฃๆใ้ฃใใๆฅๆฌใฎไฝๆใฎใในใใใผใฟใปใใโ14Sep 25, 2023Updated 3 years ago
- MapLibre GL JSใงๅฐๅฝข่งฃๆโ12May 26, 2025Updated last year
- ๐บ๐ Web app that makes editing OpenStreetMap building addresses fun and easyโ13Sep 18, 2026Updated last week