A shell script that downloads and installs Tibia maps on Linux hosts.
☆35Apr 30, 2023Updated 3 years ago
Alternatives and similar repositories for tibia-maps-installer-linux
Users that are interested in tibia-maps-installer-linux are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- OpenTibiaLoginServer☆21Apr 9, 2021Updated 5 years ago
- Character mode terminal access for Perl☆12Nov 30, 2022Updated 3 years ago
- A cross-platform Tibia map and item editor built with C# and Avalonia, featuring OTBM parsing, autobordering brush system, and palette ma…☆20Jul 24, 2026Updated 2 months ago
- Have easy access to various services of avatar, like the Gravatar. Package for Laravel.☆24Nov 20, 2015Updated 10 years ago
- Shorten (mangle) names in JavaScript code☆20Nov 15, 2018Updated 7 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Software Development Kit for OpenGL-ES (OTClient DX9)☆19Dec 15, 2020Updated 5 years ago
- A wannabe JS compiler (still very much wip, not production ready)☆16Apr 10, 2026Updated 5 months ago
- ES Proposal: importing selected chunks into a namespace☆10Jun 9, 2016Updated 10 years ago
- Laravel Package - usado para gerar boletos para impressão☆24Apr 13, 2016Updated 10 years ago
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- Pixel game written with Web Assembly☆16Sep 4, 2017Updated 9 years ago
- IconMeister.github.io 7000+ SVG icons in one single file Web Component <svg-icon> (core component < 1 kB) No dependencies, no external SV…☆16Apr 22, 2023Updated 3 years ago
- A robust & optimized ES3-compatible polyfill for the `Array.of` method in ECMAScript 6.☆16Sep 5, 2024Updated 2 years ago
- Node CLI to generate a LICENSE for your project☆10Oct 6, 2020Updated 5 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- CSS properties in the wild☆15Jun 11, 2014Updated 12 years ago
- snapshots of releases and interim labels for "mawk" https://invisible-island.net/personal/git-exports.html☆28Mar 3, 2026Updated 6 months ago
- A parser for files in the Unicode database☆16Nov 17, 2019Updated 6 years ago
- Turn lines into printf statements☆36Sep 29, 2018Updated 7 years ago
- Automatically handle soft-deleting with your Objection.js models.☆19Oct 17, 2023Updated 2 years ago
- React hook to leverage Credential Management API☆10Nov 18, 2025Updated 10 months ago
- Node script for JS-minification HTTP service☆16Apr 30, 2014Updated 12 years ago
- Gulp plugin to transform ES6 to ES5.☆16Jan 29, 2026Updated 7 months ago
- An AAC for Open Tibia Servers, made with 100% in CakePHP 2.x☆13May 5, 2017Updated 9 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Big Roman numerals☆18Jan 1, 2026Updated 8 months ago
- Wasm Debugging Stories☆16Oct 9, 2025Updated 11 months ago
- Doom fire effect, implemented in WebAssembly☆21May 30, 2019Updated 7 years ago
- Dedupe strings with new variable declarations.☆13Mar 15, 2019Updated 7 years ago
- A simple unique key based cache☆16Dec 8, 2014Updated 11 years ago
- Get static CSS(-in-JS) selectors from React components☆17Oct 24, 2018Updated 7 years ago
- Easily display the preview of a code snippet☆14Oct 7, 2019Updated 6 years ago
- ☆18Dec 5, 2023Updated 2 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Render based on assertions☆16Sep 26, 2017Updated 9 years ago
- Emoji data extracted from Unicode Technical Report #51 v1.0 – v5.0☆14May 4, 2017Updated 9 years ago
- Chocolate JavaScript library.☆15Aug 3, 2013Updated 13 years ago
- ☆23Jul 2, 2025Updated last year
- Relay utility methods☆17Mar 21, 2022Updated 4 years ago
- Default templates for contribution guide, issues, and pull requests.☆40Feb 17, 2016Updated 10 years ago
- CLI Tool to extract SpriteSheet from Tibia Spr & Dat files☆11Mar 16, 2015Updated 11 years ago