An open sores code prototyping playground
☆17Jul 22, 2016Updated 10 years ago
Alternatives and similar repositories for tehplayground
Users that are interested in tehplayground are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A tiny (and extremely opinionated) framework to use mqueue and stop to use tables as queues☆15Feb 16, 2016Updated 10 years ago
- Hotsite para o PHPSC Conference☆30Sep 28, 2014Updated 12 years ago
- A set of Respect\Validation rules to work with localization☆13Jul 13, 2021Updated 5 years ago
- A hacky way to clear the console in Sublime.☆11May 30, 2016Updated 10 years ago
- Generate adorable and unique animal IDs for your projects☆10Mar 17, 2022Updated 4 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- App Engine Getting Started with Go runtime☆13Feb 20, 2019Updated 7 years ago
- TestListener for PHPUnit that can dump profile information☆15Apr 11, 2022Updated 4 years ago
- Auto naming of objects for easier debugging☆18Jan 22, 2021Updated 5 years ago
- Command execution abstraction for PHP.☆57Aug 16, 2018Updated 8 years ago
- A fluent query builder for Elastic Search.☆25Mar 26, 2022Updated 4 years ago
- A small Docker image for composer.☆11Sep 19, 2017Updated 9 years ago
- Easy generation of dummy Neo4j graphs with PHP☆18Jun 7, 2020Updated 6 years ago
- Take a closer look at your git history.☆18Apr 3, 2023Updated 3 years ago
- Toggle relative line numbers with ease.☆14Oct 21, 2017Updated 8 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- 🎶A dependency status viewer for composer☆17Mar 16, 2014Updated 12 years ago
- This repository aims to benchmark each msgpack implementation for JavaScript.☆12Jun 23, 2023Updated 3 years ago
- Rust CLI to convert webpage into desktop app with tauri under 3 MB☆12Jun 16, 2022Updated 4 years ago
- A Git wrapper so awesome, it should be illegal☆14Jan 21, 2015Updated 11 years ago
- Front-controller micro-framework for PHP web applications☆20Oct 4, 2016Updated 9 years ago
- Scaffolds for use with the Windows Azure SDK for PHP☆15Apr 13, 2012Updated 14 years ago
- Cool scripts which can be loaded using Developer Tools power-up☆21Aug 21, 2023Updated 3 years ago
- Add additional commands that uses (JavaScript) scripts for execution.☆15Jan 9, 2019Updated 7 years ago
- PHP Markup Language☆17Jan 18, 2012Updated 14 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Find utility wrapper in Bash to friendly, quickly, exhaustively search, filter, list, etc file system☆17Sep 2, 2021Updated 5 years ago
- Fast, easy, and cool PHP Framework - enjoy!☆17Oct 27, 2011Updated 14 years ago
- Create wifi access points on the go (karma-like), simulate internet connectivity, gather whatever is sent ;)☆11Aug 7, 2025Updated last year
- quick manage tags for a git repo☆10May 11, 2021Updated 5 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Spend your time wisely☆11Jun 29, 2018Updated 8 years ago
- Gedcom file Viewer☆13Feb 15, 2016Updated 10 years ago
- Superpowers's official website☆28Mar 18, 2019Updated 7 years ago
- Library for quickly and easily writing data to a Chronicle instance☆21May 8, 2024Updated 2 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Lets you quickly create a temporary email address☆10Mar 15, 2023Updated 3 years ago
- ☆12Feb 3, 2015Updated 11 years ago
- ☆11Oct 23, 2017Updated 8 years ago
- HTML Escape extension for Visual Studio Code☆13Jun 25, 2021Updated 5 years ago
- ☆14Jul 6, 2023Updated 3 years ago
- Stylish reporter for CoffeeLint☆13Aug 12, 2018Updated 8 years ago
- Retrieve type and description of PHP properties using various sources☆27Mar 22, 2016Updated 10 years ago