π FS: Windows, Linux, Mac Driver
β240Jun 24, 2026Updated 4 months ago
Alternatives and similar repositories for fs
Users that are interested in fs are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- β‘ MAD: Managing Application Dependencies LING/UNIXβ172Jun 1, 2026Updated 5 months ago
- Filesystem monitor for elixirβ279Dec 7, 2025Updated 10 months ago
- βΎοΈ ACTIVE: Filesystem Activitiesβ67Jun 1, 2026Updated 5 months ago
- π§Ύ FORM: Business X-Formsβ39Jun 1, 2026Updated 5 months ago
- Erlang utility modulesβ45Jun 20, 2026Updated 4 months ago
- End-to-end encrypted email - Proton Mail β’ AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Common Test hooks to retry the last failing cases // Now built in Rebar3β14Nov 15, 2017Updated 8 years ago
- Splice 2 sockets together in Erlangβ11Feb 10, 2022Updated 4 years ago
- An OTP Process Pool Applicationβ317Jun 2, 2026Updated 5 months ago
- π UPL: ΠΠΎΠ²Π° ΠΎΠΏΠΈΡΡ ΠΊΡΠ΅Π΄ΠΈΡΠ½ΠΈΡ ΠΏΡΠΎΠ³ΡΠ°ΠΌβ19Jan 26, 2016Updated 10 years ago
- Execute and control OS processes from Erlang/OTPβ606Updated this week
- KVS: xNVMe SSD Key-Value Store Abstraction Layer (SNIA)β176Jun 1, 2026Updated 5 months ago
- Partitioned ETS tables for Erlang and Elixirβ299May 25, 2024Updated 2 years ago
- Macros defined per Erlang/OTP version so you don't have to.β17Apr 22, 2020Updated 6 years ago
- π AVZ: Social Authorizationβ41Nov 8, 2021Updated 4 years ago
- Virtual machines for every use case on DigitalOcean β’ AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- On-demand worker pools for parallelizable tasksβ43Oct 15, 2026Updated 2 weeks ago
- A scalable global Process Registry and Process Group manager for Erlang and Elixir.β703Oct 18, 2026Updated 2 weeks ago
- β REST: RFC-2616 Frameworkβ83Jun 1, 2026Updated 5 months ago
- HTTP/1.1, HTTP/2, Websocket client (and more) for Erlang/OTP.β949Oct 15, 2026Updated 2 weeks ago
- HTTP/2 Server for Erlang. Boy, that guy was a real chatterbox waddn't he? I didn't think he was ever going to stop with the story.β247Nov 18, 2023Updated 2 years ago
- Inline C code in Erlang modules to build NIFsβ58Sep 29, 2016Updated 10 years ago
- Erlang NIF CSV parserβ10May 6, 2018Updated 8 years ago
- π SHEN: Erlang JavaScript Compilerβ235Jul 31, 2025Updated last year
- Path library for Elixir inspired by Python's pathlibβ22Feb 15, 2026Updated 8 months ago
- Simple, predictable pricing with DigitalOcean hosting β’ AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- β N2O: Distributed WebSocket Application Server ISO 20922β1,340Jun 4, 2026Updated 4 months ago
- Erlang NIF Wrapper Generatorβ144Jul 8, 2022Updated 4 years ago
- An RFC 3164 and RFC 5424 compliant logging framework for Erlang.β60Apr 13, 2023Updated 3 years ago
- Pure Key/Value database library for Erlang Applicationsβ65Aug 12, 2021Updated 5 years ago
- Collection of functions and scripts to debug Erlang in production.β1,430Apr 23, 2026Updated 6 months ago
- A scalable, deadlock-resolving resource lockerβ210Jul 30, 2026Updated 3 months ago
- π OTP.MK: Boot Erlang Apps in Productionβ34Oct 17, 2014Updated 12 years ago
- Readable, side-by-side macro-expansion display for Elixir's interactive shell.β159Feb 2, 2016Updated 10 years ago
- π CR: Chain Replication Database for KVSβ56Jul 31, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer β’ AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Guess Erlang Application Scatteringβ111Oct 11, 2026Updated 3 weeks ago
- Sojourn-time based active queue management libraryβ164Jun 13, 2019Updated 7 years ago
- A Circuit Breaker for Erlangβ513Feb 15, 2022Updated 4 years ago
- simple HTTP client in Erlangβ1,419Oct 26, 2026Updated last week
- β22Oct 21, 2026Updated 2 weeks ago
- A safety valve for your erlang nodeβ263Jun 14, 2017Updated 9 years ago
- Erlang NIF for sqliteβ147Oct 25, 2026Updated last week