A simple memo taking app for firefox os
☆28Sep 11, 2013Updated 13 years ago
Alternatives and similar repositories for memos-for-firefoxos
Users that are interested in memos-for-firefoxos are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Extract parts from your HTML file☆21May 29, 2014Updated 12 years ago
- Melhore o seu workflow de desenvolvimento de temas para WordPress. Construa temas personalizados e deixe as terefas chatas para o Grunt. …☆15Aug 11, 2013Updated 13 years ago
- Another python web framework☆22Nov 8, 2014Updated 11 years ago
- Código Fonte para o Livro Guia Rápido de Desenvolvimento para Firefox OS☆23Feb 14, 2014Updated 12 years ago
- WordPress Bootstrap Powered by Apiki☆27Jun 28, 2013Updated 13 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Array-like collections optimized for tail manipulation☆12Aug 31, 2026Updated last month
- Node bindings for Castle☆13Sep 8, 2026Updated last month
- ☆12May 10, 2023Updated 3 years ago
- CSS3 animations fallback in pure JS implementation [Unmaintained]☆22Sep 15, 2020Updated 6 years ago
- My resume in markdown.☆34Dec 22, 2025Updated 9 months ago
- A simple way to use Gulp.☆25Sep 26, 2017Updated 9 years ago
- React Redux Server-Side-Rendering with Razzle, Code-Splitting, SCSS and CSS Modules☆15Dec 10, 2022Updated 3 years ago
- A smooth image carousel built with React Native's <FlatList /> component.☆13Sep 27, 2021Updated 5 years ago
- Client project for BB webshop☆22Sep 12, 2013Updated 13 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A placeholder label for input☆24Sep 10, 2018Updated 8 years ago
- My OS X dotfiles.☆16Nov 8, 2013Updated 12 years ago
- Ansible stuff for setting up Raspeberry Pis☆13May 25, 2018Updated 8 years ago
- Curso refinado de Angular - Do básico ao avançado :+1:☆11Mar 28, 2017Updated 9 years ago
- Instagram com Socket.io e AngularJs☆14Jul 12, 2015Updated 11 years ago
- php xml lib☆17Nov 20, 2014Updated 11 years ago
- Este plugin é obsoleto e não deve ser utilizado por ninguém.☆41Oct 6, 2017Updated 9 years ago
- ☆15May 6, 2015Updated 11 years ago
- Project for creating business model canvas☆48Feb 8, 2016Updated 10 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Example app for SitePoint article☆15Apr 5, 2018Updated 8 years ago
- The high-level goals, current focus, future plans, and wishlist for the D Programming Language.☆15May 20, 2023Updated 3 years ago
- A step-by-step example to generate your app's .apk for production and publish in the Play Store☆13May 11, 2018Updated 8 years ago
- Queue Monitoring tool. Track sent, consumed messages. Consumers performances.☆11Aug 30, 2026Updated last month
- Firefox addon for submitting http requests with varying methods, headers and bodies☆18Jun 8, 2016Updated 10 years ago
- A task oriented PHP web framework☆18Jun 1, 2018Updated 8 years ago
- General-purpose circular buffer data structure in Elixir☆29Jul 19, 2026Updated 2 months ago
- A simple ZCE Exam simulation☆17Dec 18, 2012Updated 13 years ago
- Python Multiplayer Game library☆14Aug 24, 2020Updated 6 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Ruby gem implementation of the White Similarity Algorithm☆13Mar 2, 2014Updated 12 years ago
- ☆15Oct 19, 2016Updated 9 years ago
- A collection of CSS3 preloaders for Tuts+☆17Sep 9, 2014Updated 12 years ago
- ES6 Features and how to use them today with various browsers, transpilers and tools☆15May 6, 2013Updated 13 years ago
- Leitor de termos de contrato☆10Nov 9, 2018Updated 7 years ago
- Display your latest tweets with pure JavaScript and PHP OAuth Library.☆47Sep 13, 2026Updated 3 weeks ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago