REST API na slovensko.sk
☆39Jun 22, 2026Updated 3 months ago
Alternatives and similar repositories for slovensko-sk-api
Users that are interested in slovensko-sk-api are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Prihlasovanie cez slovensko.sk - Single Sign-On - WebSSO☆14Apr 18, 2025Updated last year
- Obce, okresy a kraje v SR☆70Dec 1, 2018Updated 7 years ago
- New, prettier and better tool for signing documents.☆155Updated this week
- App for pushing data to ekosystem.slovensko.digital☆19Sep 21, 2026Updated 3 weeks ago
- Data Science Club by Exponea in collaboration with Faculty of Informatics and Information Technology (FIIT) in Bratislava. We're organisi…☆23Jun 21, 2022Updated 4 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- 🎨 Lightweight, modern and modular CSS framework with the best principles. Enriched with utility classes from TailwindCSS and powered by …☆15Mar 19, 2026Updated 6 months ago
- ☆10Dec 14, 2018Updated 7 years ago
- A library for convenient handling of query strings used in HTTP requests.☆20Jan 6, 2026Updated 9 months ago
- SuperFaktúra oficiálny PHP-API klient.☆20Sep 3, 2026Updated last month
- Visage design system☆12Jan 4, 2023Updated 3 years ago
- Yet another isomorphic react boilerplate. This one does not require node on server.☆10Apr 4, 2017Updated 9 years ago
- volby.digital☆11Apr 30, 2024Updated 2 years ago
- Přepravní průzkumy DPP☆12Jun 7, 2019Updated 7 years ago
- ☆28Jan 22, 2021Updated 5 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- Client library for CSOB card payment gateway☆30Mar 27, 2026Updated 6 months ago
- Local currency converter.☆33Feb 10, 2018Updated 8 years ago
- 👀 React component using the browser's Intersection Observer API to watch for when an element is within (or intersecting with) the viewpo…☆22Dec 9, 2022Updated 3 years ago
- Provides an improved webinterface for use with ADS-B decoders readsb / dump1090-fa☆20Sep 21, 2026Updated 3 weeks ago
- An example of solving current redux shortcoming using redux-operations☆16Mar 23, 2016Updated 10 years ago
- A simple Java OOP evolutionary algorithm framework.☆23Oct 24, 2017Updated 8 years ago
- a rapid web development framework for deno☆21Dec 15, 2023Updated 2 years ago
- Simple "hello world" demo using EC2 Container Service☆10May 19, 2015Updated 11 years ago
- CVE-2024-2879 - LayerSlider 7.9.11 - 7.10.0 - Unauthenticated SQL Injection☆23Apr 8, 2024Updated 2 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Grafana dashboards for Elasticsearch datasource☆16Feb 18, 2017Updated 9 years ago
- Zabbix template for letsencrypt certificates monitoring☆12Apr 30, 2019Updated 7 years ago
- VSCode Language Extension vscode-yaml-validation☆18Mar 16, 2019Updated 7 years ago
- NodeSchool, Bratislava, Slovakia☆25Nov 26, 2018Updated 7 years ago
- testable, dead simple redux async action middleware in 24 lines of code☆22Oct 1, 2016Updated 10 years ago
- MISP website (hugo-based)☆25Updated this week
- Parser obchodného registra SR☆63May 6, 2026Updated 5 months ago
- Sierra Plot Grafana Panel Plugin☆13Mar 24, 2022Updated 4 years ago
- Faster, more flexible and more correct alternative to core::fmt☆40Aug 9, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- .files, including init/macos — sensible hacker defaults for OS X and Linux☆44Oct 10, 2026Updated last week
- pyzabbix☆11Jan 11, 2016Updated 10 years ago
- OpenTelemetry Adoption Survey 2022☆14Aug 26, 2022Updated 4 years ago
- Exploiting the xmlrpc.php on all WordPress versions☆29Nov 4, 2022Updated 3 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Sep 6, 2026Updated last month
- ESPHome component for Dražice OKHE smart boilers☆19Oct 2, 2026Updated 2 weeks ago
- Repository to set up zabbix (via docker) on AWS via terraform☆13May 1, 2019Updated 7 years ago