A tool for pointing developers in the right direction for performance issues.
☆12Oct 14, 2026Updated 2 weeks ago
Alternatives and similar repositories for compass
Users that are interested in compass are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A Drupal-based controller to the Shepherd site management platform.☆17Aug 18, 2026Updated 2 months ago
- Chrome extension to enhance Google's AI Studio☆16Mar 20, 2025Updated last year
- eBPF-based DNS monitoring tool.☆11Jan 29, 2025Updated last year
- 💧 Template for a contributed Drupal module or theme with CI and mirroring to Drupal.org☆18Updated this week
- simhash php extension☆19Jan 6, 2017Updated 9 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Merlin - migration framework☆18Mar 13, 2024Updated 2 years ago
- The Design System provides styles, layouts, components, patterns, and examples of common user interfaces at UQ.☆12Updated this week
- A PEAR provider for Puppet 2.6+.☆14Nov 16, 2022Updated 3 years ago
- Useful snippets and common functionality for writing load tests with Goose.☆14Updated this week
- LLM Proxy☆14Aug 26, 2024Updated 2 years ago
- Toolkit for exporting, sanitizing and packaging MySQL database☆54Oct 16, 2026Updated 2 weeks ago
- ☆10Jul 31, 2024Updated 2 years ago
- This is an attempt to use a font to get rid of space between inline blocks☆10Mar 7, 2014Updated 12 years ago
- Installs several versions of Drush system-wide with Composer☆12May 19, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Patch binary file using IDA signatures and defined replacement bytes in YAML.☆10Feb 28, 2025Updated last year
- shell script to build Jenkins jobs remotely☆13Nov 12, 2018Updated 7 years ago
- 🐧 **Deprecated** PHP.earth Alpine Linux repository☆15May 18, 2022Updated 4 years ago
- DigiVol (Biodiversity Volunteer Portal)☆16Updated this week
- Web-based tool for correcting speech-to-text generated transcripts of oral histories.☆10Oct 20, 2026Updated 2 weeks ago
- Magento2Extension for Behat☆11Jul 22, 2026Updated 3 months ago
- Simple YouTube iFrame controller with no additional dependencies and no YouTube iFrame API script.☆16Jan 20, 2025Updated last year
- This module provides an admin UI for the Mage-OS Asynchronous Events module.☆10Aug 10, 2026Updated 2 months ago
- Drainpipe is a composer package which provides build tool and testing helpers for a Drupal site☆42Oct 27, 2026Updated last week
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A CLI for Lagoon - Docker Build and Deploy System for Kubernetes☆28Aug 31, 2026Updated 2 months ago
- Fetch data from HTML and XML via xpath/css and prepare it with regexp☆35Oct 10, 2026Updated 3 weeks ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- PHP Accelerated File Download With Axel☆10Jun 6, 2015Updated 11 years ago
- Fast subdomain bruteforce enumerator in PHP 7.1☆34May 4, 2017Updated 9 years ago
- Jenkins server example to manage a Drupal multisite installation.☆28Apr 20, 2020Updated 6 years ago
- A python implementation of send_arp.c from the linux-ha project☆16Apr 25, 2016Updated 10 years ago
- Reverse proxy for docker containers with automatic SSL☆13Apr 15, 2020Updated 6 years ago
- This tool was created as a Proof of Concept to reveal the threats related to web service misconfiguration using CloudFlare as reverse pr…☆14Feb 20, 2023Updated 3 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Simple CLI tool and Kubernetes deployment.☆11Nov 20, 2021Updated 4 years ago
- This package caches introspection results from the GraphQl native `__types` query.☆10Updated this week
- Puppet module to install, configure and manage Varnish☆22Dec 14, 2018Updated 7 years ago
- Client library for Wirebird http inspection tool☆13Jan 24, 2023Updated 3 years ago
- Synchronize Stripe EU B2B invoices with the Polish National e-Invoicing System (KSeF) using Node.js and TypeScript☆16Aug 24, 2026Updated 2 months ago
- ☆10Aug 5, 2017Updated 9 years ago
- A browser service with a REST API☆45Oct 20, 2024Updated 2 years ago