Virus scan files using ClamAV or VirusTotal
☆21Oct 15, 2026Updated this week
Alternatives and similar repositories for quarkus-antivirus
Users that are interested in quarkus-antivirus are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Quarkus extension for Sentry, a self-hosted or cloud-based error monitoring solution☆16Updated this week
- Quarkus extensions for Azure services☆18Sep 15, 2026Updated last month
- Quarkus Tika extension☆14Updated this week
- JGit is a lightweight, pure Java library implementing the Git version control system☆12Oct 8, 2026Updated last week
- Implements the an ICAP client compliant with [RFC 3507](https://www.ietf.org/rfc/rfc3507.txt)☆21Aug 2, 2026Updated 2 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- OpenID Connect Proxy☆15Oct 14, 2026Updated last week
- Quarkus OmniFaces Extension☆22Oct 12, 2026Updated last week
- Email and SMTP testing tool with API for developers☆24Oct 9, 2026Updated last week
- Quarkus extensions to support additional configuration sources☆12Oct 13, 2026Updated last week
- Quarkus Extension for Batch Applications.☆69Updated this week
- Quarkus MockServer Extension☆18Oct 13, 2026Updated last week
- Quinoa is a Quarkus extension which eases the development, the build and serving of single page apps (built with NodeJS: React, Angular, …☆122Updated this week
- Basic SQLite driver for Quarkus with Agroal and native mode support☆19Aug 7, 2026Updated 2 months ago
- Quarkus Amazon Services extensions☆62Updated this week
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Temporal (https://temporal.io/) is a developer-first, open source platform that ensures the successful execution of services and applicat…☆34Updated this week
- Quarkus Doma Extension☆11Jul 23, 2026Updated 2 months ago
- Quarkus Morphia Extension (MongoDB object-document mapper in Java based on mongodb/mongo-java-driver)☆11Jun 18, 2026Updated 4 months ago
- Quarkus Sharding Sphere JDBC Extension☆11Updated this week
- Easily integrate to NATS.io JetStreams☆16Updated this week
- Bazel plugin for the asdf version manager☆11Aug 10, 2023Updated 3 years ago
- Playwright enables reliable end-to-end testing for modern web apps☆12Oct 13, 2026Updated last week
- Connect to HTTP or Web Socket and expose HTTP or Web Socket endpoints for Reactive Messaging☆22Oct 9, 2026Updated last week
- Quarkus Amazon CloudWatch Logging extension☆16Apr 28, 2026Updated 5 months ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- React UI Component Library☆28Updated this week
- Enable creation of dashboards using local and remote data with DashBuilder☆14Apr 10, 2026Updated 6 months ago
- Jdbi provides convenient, idiomatic access to relational data in Java☆21Oct 13, 2026Updated last week
- The Quarkus JNoSql Extension adds support for JNoSQL, an implementation of Jakarta NoSQL.☆24Updated this week
- Provides support for after/colors/ scripts (Mirrors Peter Hodge's AfterColors.vim on vim.org)☆11May 7, 2017Updated 9 years ago
- Beefy scenarios for Quarkus☆22Oct 1, 2026Updated 2 weeks ago
- Allowing you to unit test with a PostgreSQL DB without requiring end users to install and set up a database cluster☆18Oct 13, 2026Updated last week
- Unified error responses for Quarkus REST APIs via Problem Details for HTTP APIs (RFC9457 & RFC7807)☆85Oct 9, 2026Updated last week
- code repository for Deep learning for NLP using Python (v), Published by Packt☆11Jan 15, 2021Updated 5 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ☆12Apr 11, 2011Updated 15 years ago
- Quarkus extensions that pull together required/related dependencies for optional micrometer registries.☆25Oct 14, 2026Updated last week
- AWS LocalStack + Spark Cluster + Zeppelin [Docker]☆10Jul 6, 2022Updated 4 years ago
- 🌇 SunsetERP 🌇 - RESTful ERP based on OFBiz that runs on Quarkus.☆12Aug 11, 2026Updated 2 months ago
- Quarkus Langchain4j extension☆326Updated this week
- PrimeFaces testing support for Arquillian☆16Nov 27, 2019Updated 6 years ago
- Quarkus HashiCorp Vault extension☆31Updated this week